<!-- html-header type=current begin -->
	
	<!DOCTYPE html>
	
	<html lang="en">
	<head>
	<!-- Render IE9 -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	


	<script id="before-content" type="text/javascript">
(function () {
    if (typeof window.sdmedia !== 'object') {
         window.sdmedia = {};
    }
    if (typeof window.sdmedia.site !== 'object') {
        window.sdmedia.site = {};
    }

    var site = window.sdmedia.site;
    site.rootdir = "//slashdot.org";
}());

var pageload = {
	pagemark: '565551273497319702',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
		<title>New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights - Slashdot</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
		<meta name="description" content="In 2004, film critic Roger Ebert &#34;realized that auteurs weren't the only ones who had things to say about movies, and suggested that experts in other fields or even just fans of the movies could create MP3 commentary tracks to discuss their favorite films, which could then be downloaded and played a...">
		<meta itemprop="name" content="New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights - Slashdot">
		<meta itemprop="description" content="In 2004, film critic Roger Ebert &#34;realized that auteurs weren't the only ones who had things to say about movies, and suggested that experts in other fields or even just fans of the movies could create MP3 commentary tracks to discuss their favorite films, which could then be downloaded and played a...">
	
	
		<meta property="fb:admins" content="100000696822412">
		<meta property="fb:page_id" content="267995220856">
	
		<meta name="viewport" content="width=1000, user-scalable=yes, minimum-scale=0, maximum-scale=10.0" />
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">
	
		<meta property="og:image" content="https://a.fsdn.com/sd/topics/anime_64.png">
	
	
		<link rel="canonical" href="https://entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights">
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.slashdot.org/story/327657" >
	

		<link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/classic.ssl.css?a6d17152554a4a94" >
		<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie8-classic.ssl.css?a6d17152554a4a94" ><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie7-classic.ssl.css?a6d17152554a4a94" ><![endif]-->
	
	
	



	
	<!--  -->

	
	

	
	<!-- SMACKS: NEW CSS -->
	<link rel="stylesheet" href="//a.fsdn.com/sd/css/app.css?a6d17152554a4a94">

	<script type='text/javascript'>
var _gaq = _gaq || [];
</script>





         
   
   

<script type="text/javascript" id="pbjs_script" data-dom="https://d3tglifpd8whs6.cloudfront.net"  src="https://d3tglifpd8whs6.cloudfront.net/js/prebid/slash-story/slash-story.min.js"></script>
<script type='text/javascript'>
    /*global performance */
    var googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- prep GPT ads -->
<script type='text/javascript'>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</script>



<!-- CrossPixel -->
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=2397&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>

<!-- Magnetic -->
<script type="text/javascript">
  // FHItem-toptags: anime drm japan movies
  
  var backend_tpc = [[ "japan", "movies", "anime", "drm", "entertainment" ]] || ['information technology','tech'];
  var mag_keywords = backend_tpc.join(",");
  mag_keywords = ( mag_keywords.length > 0 ? mag_keywords : 'information technology,tech' );
  //console.log("mag.keywords: " + mag_keywords );
  /* Version: 0.7 */
  /* <![CDATA[ */
  try {
  var _mag = _mag || {};
  _mag.kw = mag_keywords;
  _mag.kw_encoded = 0;
  _mag.shortName = 'sourceforgemedia-computing';
  _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
  _mag.startTime = (new Date()).getTime();
  (function(d,t) {
  var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
  var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
  })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/sourceforgemedia-computing_tag.js');
  } catch (e) {}
  /* ]]> */
</script>

<!-- AdBlock Check -->
<script>
var isAdBlockActive = true;
</script>
<script async src="//a.fsdn.com/sd/js/scripts/ad.js?a6d17152554a4a94"></script>

</head>
<body class="anon firehose ">

	
	<script src="//a.fsdn.com/sd/all-minified.js?a6d17152554a4a94" type="text/javascript"></script>
	
	
	<script type="text/javascript">
(function(){
var regexp=/\s*(?:\d+|many)\s+more\s*/i;

	
	var auto_more_count = 1;

	function auto_more(){
		var $more_link = $('#more-experiment a');
		$more_link.each(function(){
			var $lastitem = $('#firehoselist>article.fhitem:visible:last');
			if ( Bounds.intersect(window, $lastitem) ) {
			
			
				!--auto_more_count && (auto_more=undefined);
				// don't allow a call till the next paginate gets built and |more_possible|
				$(document).unbind('scroll', call_auto_more);
			}
		});
	};

	function call_auto_more(){ auto_more && auto_more(); }
	

$('#more-experiment a').
	live('more-possible', function( event ){
		var $more_link=$(this);
		if ( regexp.test($more_link.text()) ) {
		
			$(document).bind('scroll', call_auto_more);
		} else {
			$(document).unbind('scroll', call_auto_more);
		
		}
	});
})();
</script>
	<!--[if lt IE 9]><script src="//a.fsdn.com/sd/html5.js"></script><![endif]-->
	
	
	<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};

			/* _______________ can edit below this line _______________ */

			janrain.settings.tokenUrl = 'https://slashdot.org/token_callback.pl';
			janrain.settings.type = 'embed';
			janrain.settings.appId = 'ggidemlconlmjciiohla';
			janrain.settings.appUrl = 'https://login.slashdot.org';
			janrain.settings.providers = [
			'googleplus',
			'facebook',
			'twitter',
			'linkedin'];
			janrain.settings.providersPerPage = '5';
			janrain.settings.format = 'one column';
			janrain.settings.actionText = 'Sign in with';
			janrain.settings.showAttribution = false;
			janrain.settings.fontColor = '#666666';
			janrain.settings.fontFamily = 'lucida grande, Helvetica, Verdana, sans-serif';
			janrain.settings.backgroundColor = '#ffffff';
			janrain.settings.width = '300';
			janrain.settings.borderColor = '#cccccc';
			janrain.settings.borderRadius = '5';    janrain.settings.buttonBorderColor = '#CCCCCC';
			janrain.settings.buttonBorderRadius = '0';
			janrain.settings.buttonBackgroundStyle = 'gray';
			janrain.settings.language = '';
			janrain.settings.linkClass = 'janrainEngage';

			/* _______________ can edit above this line _______________ */

			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
			  document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
			  window.attachEvent('onload', isReady);
			}

			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';

			e.src = 'https://rpxnow.com/js/lib/login.slashdot.org/engage.js';

			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
	
		<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
		<script type="text/javascript">
			(function($) {
				$(function(){
					janrain.settings.appUrl = "https://login.slashdot.org";
					$twitter = $('body .janrain_twitterButton');
					$twitter.append('<i class="icon-twitter"></i>');

					janrain.settings.social = {
						providers: [
							"facebook",
							"twitter",
							"linkedin",
							"native-googleplus",
							"native-reddit"
						],
						shareCountMin: "100",
						shareCountMode: "combined"
					};
				});
			})($j);
		</script>
	<!-- index2_variant ||-->
	
	<!-- TABOOLA -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({home:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/slashdot/loader.js');
	</script>
	
	<!-- html-header type=current end --><!-- header type=current begin -->
	
	
	
	<link rel="top"       title="News for nerds, stuff that matters" href="//slashdot.org/" >
<link rel="search"    title="Search Slashdot" href="//entertainment.slashdot.org/search.pl">
<link rel="alternate" title="Slashdot RSS" href="http://rss.slashdot.org/Slashdot/slashdotMain" type="application/rss+xml">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

	
		<div id="top_parent"></div>
		<a name="topothepage"></a>
		
		<div class="container">
			<div class="nav-wrap">
				<nav class="nav-primary" role="navigation" aria-label="Global Navigation">
					<h1 class="logo">
	<a href="//slashdot.org"><span>Slashdot</span></a>
</h1>

<ul class="nav-site">
	<li><a href="//slashdot.org"><i class="icon-book" title="Stories"></i><span>Stories</span></a></li>
	<li>
		<ul class="filter-firehose">
			<li class="nav-label">Firehose <i class="icon-angle-right"></i></li>
			<li><a href="//slashdot.org/recent">All</a></li>
			<li><a href="//slashdot.org/popular">Popular</a></li>
		</ul>
	</li>
	<li><a href="//slashdot.org/polls"><i class="icon-chart-bar" title="Polls"></i><span>Polls</span></a></li>

	<!--
	<li><a href="//ask.slashdot.org"><i class="icon-question-circle"></i><span>Ask</span></a></li>
	
	<li><a href="//events.slashdot.org"><i class="icon-calendar"></i><span>Events</span></a></li>
	-->
	<li><a href="http://deals.slashdot.org/?utm_source=slashdot&amp;utm_medium=navbar&amp;utm_campaign=dealshp_1" target="_blank"><i class="sd-mini" title="Deals"></i> <span>Deals</span></a></li>
</ul>
<a href="//slashdot.org/submission" class="btn btn-success">Submit</a>
				</nav>
				<nav class="nav-user" role="navigation" aria-label="user access and account controls">
					<form id="search" class="form-inline nav-search-form" method="get" action="//slashdot.org/index2.pl">
<!-- //entertainment.slashdot.org/index2.pl" -->
	<div class="form-group">
		<label class="sr-only" for="sitesearch">Search Slashdot</label>
		<div class="input-group">
			<input type="text" id="" class="" name="fhfilter" value="" placeholder="Search">
		</div>
	</div>
	<button type="submit" class="btn icon-search"></button>
</form>
<ul class="user-access">
	
		
			<li >
				<a href="//slashdot.org/my/login"  onclick="show_login_box(); return false;"><i class="icon-login"></i><span> Login</span></a>
				
			</li>
		
	
		
			<li class="nav-label">or</li>
		
	
		
			<li >
				<a href="//slashdot.org/my/newuser"  onclick="getModalPrefs('newUserModal', 'Create Account', 1); $('#modal_box').addClass('join'); return false;"><i class="icon-user-add"></i><span> Sign up</span></a>
				
			</li>
		
	
</ul>
				</nav>
			</div>
			<div class="nav-secondary-wrap">
				<nav class="nav-secondary" role="secondary-navigation">
	<ul>
		<li class="nav-label">Topics: </li>
		<li><a href="//devices.slashdot.org">Devices</a></li>
		<li><a href="//build.slashdot.org">Build</a></li>
		<li><a href="//entertainment.slashdot.org">Entertainment</a></li>
		<li><a href="//technology.slashdot.org">Technology</a></li>
		<li><a href="//slashdot.org/?fhfilter=opensource">Open Source</a></li>
		<li><a href="//science.slashdot.org">Science</a></li>
		<li><a href="//yro.slashdot.org">YRO</a></li>
		<!-- <li><a href="//slashdot.org/topics.pl">more...</a></li> -->
	</ul>
</nav>
<nav class="nav-social" role="social navigation">
	<ul>
		<li class="nav-label">Follow us:</li>
		<li><a href="http://rss.slashdot.org/Slashdot/slashdotMain" target="_blank"><i class="icon-rss-squared"></i><span class="sr-only">RSS</span></a></li>
		<li><a href="http://www.facebook.com/slashdot" target="_blank"><i class="icon-facebook-squared"></i><span class="sr-only">Facebook</span></a></li>
		<li><a href="https://plus.google.com/112601993642376762846/" target="_blank"><i class="icon-gplus-squared"></i><span class="sr-only">Google+</span></a></li>
		<li><a href="http://twitter.com/slashdot" target="_blank"><i class="icon-twitter-squared"></i><span class="sr-only">Twitter</span></a></li>
		<li><a href="//slashdot.org/newsletter" target="_blank"><i class="icon-mail-squared"></i><span class="sr-only">Newsletter</span></a></li>
	</ul>
</nav>
			</div>
		</div>

		<section>
		
			<div class="message-bar" id="firehose-message-tray">
				<span class="icon-quote-left"></span>
				<p>
					
						
						Want to read Slashdot from your mobile device? Point it at <a href="http://m.slashdot.org">m.slashdot.org</a> and keep reading!
					
				</p>
			</div>
		
		
			<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-20 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		
		
			<div class="banner-wrapper">
				<div class="adwrap adwrap-unviewed banner-contain">
					
					<div id='div-gpt-ad-728x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_a');});</script></div>
					<div id='div-gpt-ad-hubicon_200x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-hubicon_200x90_a');});</script></div>
				</div>
			</div>
		
		<a name="main-articles"></a>
	
	<!-- header type=current end --><!-- body begin -->







	

	<style type="text/css">
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu-admin a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }

.vote > a, .votedup > a, .voteddown > a {
	display:inline-block;
	height:22px;
	width:22px;
	margin: 2px 10px 0 0;
	color:rgb(255,255,255);
	text-decoration:none;
	line-height:22px;
	text-align:center;
	font-weight:bold;
	font-size:14px;
	border-width:1px;
	border-style:solid;
	border-color:rgba(0,0,0,0.5);
}

.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}

article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; /* text-shadow:0 0 2px #000000; }*/}
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { /*text-shadow:none !important; */}
.voteddown .down, .votedup .up { margin-right: 10px; text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}




#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">binspam</a><a class="tag">dupe</a><a class="tag">notthebest</a><a class="tag">offtopic</a><a class="tag">slownewsday</a><a class="tag">stale</a><a class="tag">stupid</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">fresh</a><a class="tag">funny</a><a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">maybe</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">offtopic</a><a class="tag">flamebait</a><a class="tag">troll</a><a class="tag">redundant</a><a class="tag">overrated</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">informative</a><a class="tag">funny</a><a class="tag">underrated</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu-admin" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu-admin none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^\/tag\//;

function get_tag_name( $tag ){
	return ($tag.attr('href') || '').replace(TAG_PREFIX, '') || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;



$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);


			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

	

<!-- SMACKS: BEGIN STORY CONTENT -->
<div class="container">
	<!--SMACKS: BEGING CENTER COLUMN -->
	<div class="main-wrap has-rail-right">
		<div class="main-content">
			<div class="grid_24 a2 ">
			</div>
			<div id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<div id="announcement">
 <strong>DEAL:</strong> For $25 - <strong><a href="http://hshd.io/nuLx" rel="nofollow" target="_blank">Add A Second Phone Number To Your Smartphone for life! Use promo code SLASHDOT25.</a></strong> Also, <strong>Slashdot's <a href="https://ifttt.com/slashdot" rel="nofollow">now on IFTTT.</a></strong> Check it out! Check out the new <a href="https://sourceforge.net/speedtest/?source=slashdotannouncement" rel="nofollow"><strong>SourceForge HTML5 Internet speed test!</a></strong>
  <a href="" class="btn-close" title="don't show me this again" onclick="closeAnnouncement(); return false;">&times;</a>
</div>


<script type="text/javascript">

if (!$.cookie('hide_sitenotice_36')) {
	$('#announcement').fadeIn(300);
}

function closeAnnouncement() {
	$('#announcement').fadeOut(300);
	$.cookie('hide_sitenotice_36', 'true', { path: '/', domain: 'slashdot.org', expires: 28 });
}
</script>
				<article id="firehose-91853723" data-fhid="91853723" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
		<span class="sd-info-block" style="display: none">
			<span class="sd-key-firehose-id">91853723</span>
			<span class="type">story</span>
			
		</span>







	
	

<header>
	
		<span class="topic" id="topic-91853723">
			<a href="//entertainment.slashdot.org/index2.pl?fhfilter=anime" onclick="return addfhfilter('anime');">
			
				<img src="//a.fsdn.com/sd/topics/anime_64.png" width="64" height="64" alt="Anime" title="Anime">
			
		</a>
		
	
		
		
		
		

		
		<a href="//entertainment.slashdot.org/index2.pl?fhfilter=movies" onclick="return addfhfilter('movies');">
			
				<img src="//a.fsdn.com/sd/topics/movies_64.png" width="64" height="64" alt="Movies" title="Movies">
			
		</a>
		
	
		
		

		
		<a href="//entertainment.slashdot.org/index2.pl?fhfilter=drm" onclick="return addfhfilter('drm');">
			
				<img src="//a.fsdn.com/sd/topics/drm_64.png" width="64" height="64" alt="DRM" title="DRM">
			
		</a>
		
	
		
		

		
		<a href="//entertainment.slashdot.org/index2.pl?fhfilter=japan" onclick="return addfhfilter('japan');">
			
				<img src="//a.fsdn.com/sd/topics/japan_64.png" width="64" height="64" alt="Japan" title="Japan">
			
		</a>
		</span>
	

	<h2 class="story">
		

		

		
		

		

		

		

		<span id="title-91853723" class="story-title"> <a   href="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights">New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights</a> <span class=" no extlnk"><a class="story-sourcelnk" href="https://terrania.us/2017/06/15/cagliostro-redux/"  title="External link - https://terrania.us/2017/06/15/cagliostro-redux/" target="_blank"> (terrania.us) </a></span></span>

		
		
		<!--<span class="comments commentcnt-91853723" >67</span>-->
		

		
		<!-- comment bubble -->
		
			<span class="comment-bubble"><a href="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights#comments" title="">67</a></span>
		
	</h2>
	<div class="details" id="details-91853723">
		<span class="story-details">
		<span class="story-views">
			<span class="sodify" onclick="firehose_set_options('color', 'red')" title="Filter Firehose to entries rated red or better"></span><span class="icon-beaker pop1 " alt="Popularity" title="Filter Firehose to entries rated red or better" onclick="firehose_set_options('color', 'red')"><span></span></span> 
		</span>
		</span>
		<span class="story-byline">
	
				
			Posted
				by 
		
		
			
				  EditorDavid
			
		
		

		
		
		<time id="fhtime-91853723" datetime="on Sunday June 18, 2017 @11:30AM">on Sunday June 18, 2017 @11:30AM</time>
		
		
			 from the <span class="dept-text">famous-fanfic</span> dept.
		
		</span>
	</div>
</header>

<div class="body" id="fhbody-91853723">
	
		
	

	
		
		<div id="text-91853723" class="p">
			
		 	
				In 2004, film critic Roger Ebert "realized that auteurs weren't the only ones who had things to say about movies, and suggested that experts in other fields or even just fans of the movies could create MP3 commentary tracks to discuss their favorite films, which could then be downloaded and played alongside them." This inspired Slashdot reader #14,247 to produce his own commentary on Hayao Miyazaki's first movie, <em>Lupin III: Castle of Cagliostro</em> -- and 13 years later, to release a new commentary track celebrating the film's 35th anniversary. <a href="/~Robotech_Master">Robotech_Master</a> writes:
<i>Among other things, it offers <a href="https://terrania.us/2017/06/15/cagliostro-redux/">proof that excessive copyright really harms creativity</a> by restricting the uses people are able to make of prior art -- by showing what can happen when people get away with ignoring copyright and creating anyway. Not only were Lupin III and Cagliostro effectively inspired as "fanfic" of characters and works that had come before, many of those characters and works were effectively fanfic themselves -- and <em>Cagliostro</em> in turn inspired parts of a number of other works that came afterward, including a couple by Disney.</i> <br>
Anyone else have a favorite example of a movie that bends the rules of copyright law?<br>
		 	
		</div>

		

		

		
			
		
	</div>
	<aside class="grid_24 view_mode">
		
			<div class="units-12 story-detail-tags">
				<span id="sharethis-91853723" class="">
					
						

						

						
							<div class="story-controls">
								<div
								  class="janrainSocialPlaceholder"
								  data-janrain-url="https://entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights"
								  data-janrain-title="New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights"
								  data-janrain-message="New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights @slashdot"
								></div>
							</div>
						
					
				</span>

				<div class="story-tags">
					<div class="tright tw">
						
							<span class="tright tags">
								
									<menu type="toolbar" class="edit-bar">
		<span id="tagbar-91853723" class="tag-bar none">
			<a  class="topic tag" rel="statictag" href="//slashdot.org/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/anime" target="_blank">anime</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/drm" target="_blank">drm</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/japan" target="_blank">japan</a>

		</span>
		
			<a class="edit-toggle" href="/my/login/" onclick="show_login_box();return false;">
				<span class="icon-tag btn collapse"></span>
			</a>
		
		
		<div class="tag-menu">
			<input class="tag-entry default" type="text" value="apply tags">
		</div>
		

		
		

	</menu>
								
							</span>
						
					</div>
				</div>
			</div>

			
				
				
				
			 	
					<section class="grid_24" id="newa2footerv2">
						<div class="grid_6 pr">
							<h3><a title="Previous story" href="//slashdot.org/story/17/06/17/1845225/tableau-software-drops-its-twitter-crowd-favorite-data-viz-contests?sdsrc=prev">&larr;</a></h3>
						</div>
						<div class="grid_12 rl">
							<h3>Related Links</h3>
						</div>
						<div class="grid_6 ns">
							<h3><a title="Next story" href="//games.slashdot.org/story/17/06/17/2025220/gaming-group-seeks-volunteers-to-create-accessibility-guidelines-for-tabletop-games?sdsrc=next">&rarr;</a></h3>
						</div>
						<div class="grid_6">
							<span class="c">
								<a href="//slashdot.org/story/17/06/17/1845225/tableau-software-drops-its-twitter-crowd-favorite-data-viz-contests?sdsrc=prev">Tableau Software Drops Its 'Twitter Crowd Favorite' Data Viz Contests </a>
							</span>
						</div>
						<div class="grid_12">
							<span class="c">
								
								
									<h3><a href="//slashdot.org/story/01/12/25/1245207/my-neighbor-totoro-and-ebert?sdsrc=rel">My Neighbor Totoro and Ebert</a></h3><h3><a href="//entertainment.slashdot.org/story/03/03/24/021242/miyazakis-spirited-away-wins-best-animated-picture?sdsrc=rel">Miyazaki's 'Spirited Away' Wins Best Animated Picture</a></h3><h3><a href="//entertainment.slashdot.org/story/05/06/13/1050257/can-hayao-miyazaki-save-disneys-soul?sdsrc=rel">Can Hayao Miyazaki Save Disney's Soul?</a></h3><h3><a href="//entertainment.slashdot.org/story/05/09/17/1615206/miyazaki-talks-to-the-guardian?sdsrc=rel">Miyazaki Talks to the Guardian</a></h3><h3 class="js_disp_only hide"><a class="jshandle_related" data-goto-url="//entertainment.slashdot.org/submission/7141965/revised-lupin-iii-castle-of-cagliostro-fan-commentary-now-available?sdsrc=rel" href="#">Submission: Revised Lupin III: Castle of Cagliostro fan commentary now available</a></h3><script type="text/javascript">
		(function($){
			$('.js_disp_only').show();
			$('a.jshandle_related').on('click', '', function(e) {
				e.preventDefault();
				var url = $(this).data('goto-url');
				window.location = url
			});
		})($j);
	</script>
								
							</span>
						</div>
						<div class="grid_6">
							<span class="c">
								
									<a href="//games.slashdot.org/story/17/06/17/2025220/gaming-group-seeks-volunteers-to-create-accessibility-guidelines-for-tabletop-games?sdsrc=next">Gaming Group Seeks Volunteers To Create Accessibility Guidelines For Tabletop Games</a>
								
							</span>
						</div>
					</section>
				
			
		
	</aside>
	



	</article>
			</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: BEGIN RIGHT RAIL -->
	<aside id="slashboxes" class="rail-right">
		
                    <div id="slashboxesin" class="yui-b">
                            
                            
                            
                    </div>
		    <div class="railad adwrap-unviewed">
<div id='div-gpt-ad-300x250_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-300x250_a');});</script></div>
</div>
		    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( isAdBlockActive) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-rr2',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	};
</script>
		
	</aside>
		<!-- SMACKS: END RIGHT RAIL -->
</div>
<!-- END STORY CONTENT -->

<!-- THIS IS THE LOCATION FOR THE NEW STORY_B CODE -->
<div class="adwrap">
<div id='div-gpt-ad-728x90_b'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_b');});</script></div>
</div>
<div id="stackcommerce-adwrap" style="display:none;">
    <div style="margin:auto;max-width:970px;max-height:250px;">
        <div data-sc-widget data-publisher-id="66" data-categories="88,90" data-items-per-page="4" data-col-count="4" data-utm-source="slashdot.org" data-utm-content="story-deal-feed"></div>
    </div>
</div>
<script type="text/javascript">
	if ( isAdBlockActive) {
	    $.ajax({
            url: '/ajax.pl?op=nel',
            success: function(html){
                if(html){
                    $('#firehoselist article').eq(0).after(html);
                } else {
                    (function () {
                        var stackCommerceDiv = document.getElementById('stackcommerce-adwrap');
                        stackCommerceDiv.style = '';
                        var stackCommerce = document.createElement('script');
                        stackCommerce.async = true;
                        stackCommerce.type = 'text/javascript';
                        stackCommerce.src = 'https://widgets.stackcommerce.com/js-deal-feed/0.1/widget.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(stackCommerce, node);
                    })();
                }

            }
        });

	};
</script>
<!--------------------------->


<!-- SMACKS: BEGIN COMMENTS CONTAINER -->
<div class="container">
	<!-- SMACKS: BEGIN COMMENTS SECTION -->
	<div class="main-wrap">
		<div class="main-content">
			<div id="comments" class="a2commentwrap">
			<div>
					<a name="comments"></a>
<div id="comments" class="container">
	<div class="main-wrap">
		<div class="main-content">
			<section class="d2incommentspl">
				<div class="commentwrap" id="commentwrap">
					
						<div class="commentBox">
							<div class="title hide">
								<h4>
									
										<span class="escape-link"><a href="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights" title="Back to Article - New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights">New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights</a></span>
									
									<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//entertainment.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a></span>
								</h4>
							</div>
						</div>
					

					<section class="grid_24" id="d2header"><div>
						
							<h2 class="commentspl test"><a title="Back to Article - New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights" href="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights">New 'Lupin III' Commentary Track Celebrates The Glories Of Ignoring Copyrights</a></h2>
						
						<nav class="grid_24">
							<div class="grid_14 widthauto">
							
								<span class="ind"></span><a class="btn first" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
							
							<!-- <a href="//entertainment.slashdot.org/search.pl?op=comments&amp;sid=10754479" class="btn">Search <span class="totalcommentcnt">67</span> Comments</a> -->
							
								
									<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">Load All Comments</a>
								
							
							
								</div>
								<div class="grid_10 d1or2">
							

							
								<div id="d2out" class="horizontal rooted grid_15">
									<div id="d2act" class="hide">
										<div class="loki" id="gods">
											<script type="text/javascript">
												 $(function(){
													 D2.slider = new D2.Slider(
														 D2.user_threshold(),
														 D2.user_highlightthresh(),
														 'x'
													 );
												 });
											</script>
											<div id="bones" class="grid_12">
												<div class="ccw-count-container grid_24">
													<span id="ccw-full-count-text" class="grid_8 ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;Full</span></span>
													<span id="ccw-abbr-count-text" class="grid_8 ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;Abbreviated</span></span>
													<span id="ccw-hide-count-text" class="grid_8 ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;Hidden</span></span>
												</div>
												<div id="ccw">
													<div id="ccw-body" class="ccw-core">
														<div id="ccw-panel-container" class="ccw-core">
															<div id="ccw-full-panel" class="ccw-panel">
																/Sea<div class="ccw-panel-border"></div>
																<div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-abbr-panel" class="ccw-panel">
																<div class="ccw-panel-border"></div>
																<div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-hide-panel" class="ccw-panel">
																<div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
														</div>
														<div id="ccw-control" class="ccw-core">
															<div id="ccw-centering-rail" class="ccw-core">
																<div id="ccw-hide-bar-pos" class="ccw-core-pos">
																	<div id="ccw-hide-bar" class="ccw-bar">
																		<div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																		<div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																	</div>
																</div>
																<div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																	<div id="ccw-abbr-bar" class="ccw-bar">
																		<div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																		<div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
													<div class="ccw-score-label grid_24">
														<div class="grid_3"><span class="sc">Score:</span></div>
														<div class="grid_3">5<span class="lg"></span></div>
														<div class="grid_3">4<span class="lg"></span></div>
														<div class="grid_3">3<span class="lg"></span></div>
														<div class="grid_3">2<span class="lg"></span></div>
														<div class="grid_3">1<span class="lg"></span></div>
														<div class="grid_3">0<span class="lg"></span></div>
														<div class="grid_3">-1<span class="lg"></span></div>
													</div>
												</div>
											</div>
											<div class="commentControlFooter">
												<a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//entertainment.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="//entertainment.slashdot.org/comments.pl?sid=10754479">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-20 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>Close</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script>
											</div>
											<div id="commentControlBoxStatus" class="hide"></div>
										</div>
									</div>
								</div>
							
							
							<a href="//entertainment.slashdot.org/search.pl?op=comments&amp;sid=10754479" class="ui-icon search_comments">Search <span class="totalcommentcnt">67</span> Comments</a>
							
								<a class="pref ui-icon-w" href="//entertainment.slashdot.org/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;">Log In/Create an Account</a>
							
						</div>
					</nav>
					<section id="besttabs" class="grid_24">
						<span class="legend">Comments Filter:</span>
						<ul class="besttabslist">
							<li class="active">
								<a href="#" data-filter-url="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights#comments">All</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights/insightful-comments#comments">Insightful</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights/informative-comments#comments">Informative</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights/interesting-comments#comments">Interesting</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/06/17/1832237/new-lupin-iii-commentary-track-celebrates-the-glories-of-ignoring-copyrights/funny-comments#comments">Funny</a>
							</li>
						
					</ul>
					<script>
					(function($){
						$('#besttabs').show();
						$('.besttabslist').on('click', 'li a', function(e){
							e.preventDefault();
							var url = $(this).data('filter-url');
							//console.log('URL= ', url);
							$(this)
								.closest('ul').find('li').removeClass('active')
								.end()
								.closest('li').addClass('active');
							window.location = url;
						});
					})($j);
					</script>
			</section>
				<aside class="grid_24">
					<p>
						<small><strong>The Fine Print:</strong> The following comments are owned by whoever posted them.  We are not responsible for them in any way.</small>
					</p>
				</aside>
			</section>
			
		</div>
	</div>
</div><script src="//a.fsdn.com/sd/comments-minified.js?a6d17152554a4a94" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_54642631" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642631" class="commentstatus"></div>
<div id="comment_54642631" class="cw">
	<div id="comment_top_54642631" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642631" name="comment_link_54642631" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642631" onclick="return D2.setFocusComment(54642631)" >Deep Throat (1972)</a>


		 	<span id="comment_score_54642631" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642631); return false"><span class=opt>Score:</span>2</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642631"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642631"><p>Which kicked off a brief <a href="https://en.wikipedia.org/wiki/Golden_Age_of_Porn" title="wikipedia.org" rel="nofollow">Golden Age</a> [wikipedia.org] in American cinema.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642631">

</div>
</div>

<div id="replyto_54642631"></div>

<ul id="group_54642631">
	<li id="hiddens_54642631" class="hide"></li>
</ul>

<ul id="commtree_54642631"><li id="tree_54642869" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642869" class="commentstatus"></div>
<div id="comment_54642869" class="cw">
	<div id="comment_top_54642869" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642869" name="comment_link_54642869" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642869" onclick="return D2.setFocusComment(54642869)" >Now, Understand, I Say This With Respect</a>


		 	<span id="comment_score_54642869" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642869); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~RobotRunAmok">RobotRunAmok</a>  <span class="uid"><a href="//slashdot.org/~RobotRunAmok">( 595286 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642869"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642869">But that summary is incomprehensible. In part, I suspect, because user #14,257 *IS* user "Robotech_Master," and the editor seemed to want to obfuscate that fact, which, though not critical, does certainly flavor the whole point of this posting.</div>
	</div>

	<div class="commentSub" id="comment_sub_54642869">

</div>
</div>

<div id="replyto_54642869"></div>

<ul id="group_54642869">
	<li id="hiddens_54642869" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54642643" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642643" class="commentstatus"></div>
<div id="comment_54642643" class="cw">
	<div id="comment_top_54642643" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642643" name="comment_link_54642643" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642643" onclick="return D2.setFocusComment(54642643)" >How about "The Lion King"?</a>


		 	<span id="comment_score_54642643" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642643); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642643"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642643"><p><a href="http://kimbawlion.com/kimbawlion/rant2.htm" title="kimbawlion.com" rel="nofollow">http://kimbawlion.com/kimbawli...</a> [kimbawlion.com]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642643">

</div>
</div>

<div id="replyto_54642643"></div>

<ul id="group_54642643">
	<li id="hiddens_54642643" class="hide"></li>
</ul>

<ul id="commtree_54642643"><li id="tree_54642685" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642685" class="commentstatus"></div>
<div id="comment_54642685" class="cw">
	<div id="comment_top_54642685" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642685" name="comment_link_54642685" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642685" onclick="return D2.setFocusComment(54642685)" >Re:</a>


		 	<span id="comment_score_54642685" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642685); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Stormwatch">Stormwatch</a>  <span class="uid"><a href="//slashdot.org/~Stormwatch">( 703920 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642685"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642685"><p>aka Hamlet with big cats.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642685">

</div>
</div>

<div id="replyto_54642685"></div>

<ul id="group_54642685">
	<li id="hiddens_54642685" class="hide"></li>
</ul>

<ul id="commtree_54642685"><li id="tree_54642849" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642849" class="commentstatus"></div>
<div id="comment_54642849" class="cw">
	<div id="comment_top_54642849" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642849" name="comment_link_54642849" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642849" onclick="return D2.setFocusComment(54642849)" >Re:</a>


		 	<span id="comment_score_54642849" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642849); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Chris+Mattern">Chris Mattern</a>  <span class="uid"><a href="//slashdot.org/~Chris+Mattern">( 191822 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642849"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642849"><p>aka <a href="https://en.wikipedia.org/wiki/Kimba_the_White_Lion" title="wikipedia.org">"Didn't Tezuka do this first?"</a> [wikipedia.org]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642849">

</div>
</div>

<div id="replyto_54642849"></div>

<ul id="group_54642849">
	<li id="hiddens_54642849" class="hide"></li>
</ul>

<ul id="commtree_54642849"><li id="tree_54642963" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642963" class="commentstatus"></div>
<div id="comment_54642963" class="cw">
	<div id="comment_top_54642963" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642963" name="comment_link_54642963" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642963" onclick="return D2.setFocusComment(54642963)" >Re:</a>


		 	<span id="comment_score_54642963" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642963); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Robotech_Master">Robotech_Master</a>  <span class="uid"><a href="//slashdot.org/~Robotech_Master">( 14247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642963"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642963"><p>And, for that matter, Disney recycled the climactic fight scene from Cagliostro into the climax of <i>The Great Mouse Detective</i>.<nobr> <wbr></nobr>:)</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642963">

</div>
</div>

<div id="replyto_54642963"></div>

<ul id="group_54642963">
	<li id="hiddens_54642963" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_54642677" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642677" class="commentstatus"></div>
<div id="comment_54642677" class="cw">
	<div id="comment_top_54642677" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642677" name="comment_link_54642677" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642677" onclick="return D2.setFocusComment(54642677)" >Disney</a>


		 	<span id="comment_score_54642677" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642677); return false"><span class=opt>Score:</span>2</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642677"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642677"><p>Disney makes it's money from redoing fairy tales. Pinocchio, Peter Pan, Snow White, Cinderella, Beauty and the Beast, Sleeping Beauty, The Jungle Book. If the current "forever" copyright regime had been in place when those stories were first written Disney would not have been able to take and make them its own.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642677">

</div>
</div>

<div id="replyto_54642677"></div>

<ul id="group_54642677">
	<li id="hiddens_54642677" class="hide"></li>
</ul>

<ul id="commtree_54642677"><li id="tree_54642681" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642681" class="commentstatus"></div>
<div id="comment_54642681" class="cw">
	<div id="comment_top_54642681" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642681" name="comment_link_54642681" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642681" onclick="return D2.setFocusComment(54642681)" >Re: Disney</a>


		 	<span id="comment_score_54642681" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642681); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642681"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642681"><p>That's why they had it enacted afterwards, you see.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642681">

</div>
</div>

<div id="replyto_54642681"></div>

<ul id="group_54642681">
	<li id="hiddens_54642681" class="hide"></li>
</ul>

</li><li id="tree_54642877" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642877" class="commentstatus"></div>
<div id="comment_54642877" class="cw">
</div>

<div id="replyto_54642877"></div>

<ul id="group_54642877">
	<li id="hiddens_54642877" class="hide"></li>
</ul>

<ul id="commtree_54642877"><li id="tree_54642997" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54642997" class="commentstatus"></div>
<div id="comment_54642997" class="cw">
	<div id="comment_top_54642997" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642997" name="comment_link_54642997" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642997" onclick="return D2.setFocusComment(54642997)" >Re:Disney</a>


		 	<span id="comment_score_54642997" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642997); return false"><span class=opt>Score:</span>4</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~turbidostato">turbidostato</a>  <span class="uid"><a href="//slashdot.org/~turbidostato">( 878842 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642997">		
		on Sunday June 18, 2017 @01:40PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642997">#54642997</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642997"><p>"Real estate rights are forever, then why not copyright?"</p><p>I will answer from a USA point of view (despite me not being USA citizen myself.  The argument can be generalized, but I find the USA example makes for a magnificent example, both because of its clarity and high visibility).</p><p>Because the USA Constitution doesn't enact real state rights "To promote the progress of science and useful arts, by securing for limited times to authors and inventors the exclusive right to their respective writings and discoveries."</p><p>That means:<br>1) This should be enacted for as long as it secures the goal it was created for: if it doesn't promote the progress of science and useful arts, then it is unconstitutional.<br>2) If it goes beyond the constitutional mandate, by doing it by other ways than securing to authors and inventors the exclusive right to their respective writings and discoveries, then it is also unconstitutional.<br>3) If it secures those rights for anything else than limited times, then it is also unconstitutional.</p><p>Of course you don't need to agree with those terms and you could call for an amendment for the constitution but, in the meantime, that's it what it is.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642997">
<span class="ind"></span><a id="reply_link_54642997" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54642997" onclick="D2.replyTo(54642997); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=54642877" onclick="return D2.selectParent(54642877)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Disney by turbidostato @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642997" data-title="Re:Disney">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Disney by turbidostato" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642997" data-title="Re:Disney">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Disney by turbidostato" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642997" data-title="Re:Disney">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10754479%26cid=54642997" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54642997" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54642997" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54642997"></div>

<ul id="group_54642997">
	<li id="hiddens_54642997" class="hide"></li>
</ul>

<ul id="commtree_54642997"><li id="tree_54643113" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643113" class="commentstatus"></div>
<div id="comment_54643113" class="cw">
</div>

<div id="replyto_54643113"></div>

<ul id="group_54643113">
	<li id="hiddens_54643113" class="hide"></li>
</ul>

<ul id="commtree_54643113"><li id="tree_54643335" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54643335" class="commentstatus"></div>
<div id="comment_54643335" class="cw">
	<div id="comment_top_54643335" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643335" name="comment_link_54643335" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643335" onclick="return D2.setFocusComment(54643335)" >Re:Disney</a>


		 	<span id="comment_score_54643335" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643335); return false"><span class=opt>Score:</span>4</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~turbidostato">turbidostato</a>  <span class="uid"><a href="//slashdot.org/~turbidostato">( 878842 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643335">		
		on Sunday June 18, 2017 @03:24PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643335">#54643335</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643335"><p>"Part (b)'s "limited times" is not necessary to achieve part (a)'s "progress of science and useful arts," "</p><p>No, it isn't (while it is arguably).  Nevertheless that's the Constitution's wording so, unless you change it, as I already said, that's it what it is.</p><p>"Both copyright law and patent laws' "limited times" are designed screw the working class creative people"</p><p>Maybe, but not the way you seem to imply.  The problem is on the legal definition of "authors and inventors" since, as of now, it extends to whomever they sell their copy-rights.</p><p>"It's designed to prevent the poor but brilliant creative people from becoming very rich"</p><p>An affirmation without substantiation.  How is that the case?</p><p>"You still have to pay for cost+profit to buy a simple invention like a paperclip, long after its inventor is dead"</p><p>No, you don't.  You pay cost+profit to *produce* a paperclip, not for its shape and ingeniousness which are, long ago, freely available.  And then, you are confusing patents with copyrights.  Patents extend just 20 years from description full stop.  It is copyrights which go "for as long as the author lives and then more".</p><p>And then again, main problem with current copyright laws is not the copy of an item on itself but that it goes against the "promotion of progress" clause as it limits the ability of others of building on top of what's already available.  As it's been already told, if Disney were entered the market under the copyright laws Disney itself promotes, it would have been impossible for it to success as no Cinderella, Whitesnow, Pinoccio... would have been possible -and the arts would have suffered as those films are in fact worthy contributions built on top of others'.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643335">
<span class="ind"></span><a id="reply_link_54643335" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54643335" onclick="D2.replyTo(54643335); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=54643113" onclick="return D2.selectParent(54643113)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Disney by turbidostato @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54643335" data-title="Re:Disney">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Disney by turbidostato" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54643335" data-title="Re:Disney">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Disney by turbidostato" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54643335" data-title="Re:Disney">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10754479%26cid=54643335" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54643335" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54643335" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54643335"></div>

<ul id="group_54643335">
	<li id="hiddens_54643335" class="hide"></li>
</ul>

<ul id="commtree_54643335"><li id="tree_54644941" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54644941" class="commentstatus"></div>
<div id="comment_54644941" class="cw">
</div>

<div id="replyto_54644941"></div>

<ul id="group_54644941">
	<li id="hiddens_54644941" class="hide"></li>
</ul>

</li><li id="hidestring_54643335"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54643335">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54644785" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54644785" class="commentstatus"></div>
<div id="comment_54644785" class="cw">
</div>

<div id="replyto_54644785"></div>

<ul id="group_54644785">
	<li id="hiddens_54644785" class="hide"></li>
</ul>

</li><li id="hidestring_54643113"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54643113">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54643805" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643805" class="commentstatus"></div>
<div id="comment_54643805" class="cw">
</div>

<div id="replyto_54643805"></div>

<ul id="group_54643805">
	<li id="hiddens_54643805" class="hide"></li>
</ul>

</li><li id="hidestring_54642997"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54642997">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54642999" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642999" class="commentstatus"></div>
<div id="comment_54642999" class="cw">
	<div id="comment_top_54642999" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642999" name="comment_link_54642999" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642999" onclick="return D2.setFocusComment(54642999)" >Re:</a>


		 	<span id="comment_score_54642999" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642999); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ATMAvatar">ATMAvatar</a>  <span class="uid"><a href="//slashdot.org/~ATMAvatar">( 648864 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642999"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642999"><p><div class="quote"><p>Real estate rights are forever, then why not copyright?</p></div><p>For one reason: neither the buildings nor the land they rest upon can be duplicated, let alone for zero cost.  Another is that society obtains greater benefit when ideas and works are spread more widely.</p><p>Intellectual property law exists solely for the purpose of encouraging individuals to share their works by granting a limited monopoly on them so they can gain monetary benefit from doing so.  This is done with the understanding that some non-zero fraction of inventors and artists would refrain from doing so<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642999">

</div>
</div>

<div id="replyto_54642999"></div>

<ul id="group_54642999">
	<li id="hiddens_54642999" class="hide"></li>
</ul>

</li><li id="tree_54643067" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643067" class="commentstatus"></div>
<div id="comment_54643067" class="cw">
	<div id="comment_top_54643067" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643067" name="comment_link_54643067" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643067" onclick="return D2.setFocusComment(54643067)" >Re:</a>


		 	<span id="comment_score_54643067" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643067); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Applehu+Akbar">Applehu Akbar</a>  <span class="uid"><a href="//slashdot.org/~Applehu+Akbar">( 2968043 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643067"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643067"><p>"Real estate rights are forever, then why not copyright?"</p><p>Because intellectual property should NOT be like real estate!</p><p>I would like to see IP be treated as a personal right of the creator of work - inalienable, like free speech, rather than as a detachable right that can be sold off and then traded independently of the creator. It would mean that all arrangements for commercial use of IP would have to include and be by assent of the creator. If you hired someone for her inventions, you would no longer be abl<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643067">

</div>
</div>

<div id="replyto_54643067"></div>

<ul id="group_54643067">
	<li id="hiddens_54643067" class="hide"></li>
</ul>

<ul id="commtree_54643067"><li id="tree_54643349" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643349" class="commentstatus"></div>
<div id="comment_54643349" class="cw">
</div>

<div id="replyto_54643349"></div>

<ul id="group_54643349">
	<li id="hiddens_54643349" class="hide"></li>
</ul>

</li><li id="hidestring_54643067"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54643067">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54643479" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643479" class="commentstatus"></div>
<div id="comment_54643479" class="cw">
	<div id="comment_top_54643479" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643479" name="comment_link_54643479" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643479" onclick="return D2.setFocusComment(54643479)" >Re:</a>


		 	<span id="comment_score_54643479" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643479); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ewibble">ewibble</a>  <span class="uid"><a href="//slashdot.org/~ewibble">( 1655195 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643479"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643479"><p>Because when I take you someone's real estate they no longer have it, and cannot use it.<br>Because when you own real estate and are the first person to build a house, with an indoor toilet on it it does not prevent everyone else in the world building a house with an indoor toilet.</p><p>Ideas are not finite assets that can be used up like real estate, there use and improvement over time leads immense gains to society even the original creator. Imagine if the first person to come up with fire said right nobody else ca<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643479">

</div>
</div>

<div id="replyto_54643479"></div>

<ul id="group_54643479">
	<li id="hiddens_54643479" class="hide"></li>
</ul>

</li><li id="tree_54644715" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54644715" class="commentstatus"></div>
<div id="comment_54644715" class="cw">
	<div id="comment_top_54644715" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54644715" name="comment_link_54644715" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54644715" onclick="return D2.setFocusComment(54644715)" >Re:</a>


		 	<span id="comment_score_54644715" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54644715); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~zedaroca">zedaroca</a>  <span class="uid"><a href="//slashdot.org/~zedaroca">( 3630525 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54644715"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54644715"><p>Because copyright is not a real right. It is actually a limitation on someone else's right of speech and of movement.<br>I cannot move my fingers on a piano in a way that reproduces a song protected by copyright., or talk words written by others, or paint an image that is similar to someone else's picture.<br>This "protection" is actual physical restraint over people's bodies. It is a limitation over natural rights.<br>Such violence shouldn't be accepted even for a period of time, people that do not want to be copied s<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54644715">

</div>
</div>

<div id="replyto_54644715"></div>

<ul id="group_54644715">
	<li id="hiddens_54644715" class="hide"></li>
</ul>

</li><li id="tree_54644773" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54644773" class="commentstatus"></div>
<div id="comment_54644773" class="cw">
	<div id="comment_top_54644773" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54644773" name="comment_link_54644773" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54644773" onclick="return D2.setFocusComment(54644773)" >Re:</a>


		 	<span id="comment_score_54644773" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54644773); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~modecx">modecx</a>  <span class="uid"><a href="//slashdot.org/~modecx">( 130548 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54644773"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54644773"><p>Real estate rights aren't unlimited and forever. For one, you have to pay property tax; if you don't, the government puts a lien on your title. If you fail to maintain your property and let weeds and shit accumulate, they will mow it down and put a lien on your title. Do any of the above for too long, they sell the lien and you no longer own your property, and *force you off of it*. If your property becomes a blight to the community, the government can use eminent domain to kick you off, and remunerate you<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54644773">

</div>
</div>

<div id="replyto_54644773"></div>

<ul id="group_54644773">
	<li id="hiddens_54644773" class="hide"></li>
</ul>

</li><li id="tree_54645961" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54645961" class="commentstatus"></div>
<div id="comment_54645961" class="cw">
	<div id="comment_top_54645961" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54645961" name="comment_link_54645961" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54645961" onclick="return D2.setFocusComment(54645961)" >Re:</a>


		 	<span id="comment_score_54645961" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54645961); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jandersen">jandersen</a>  <span class="uid"><a href="//slashdot.org/~jandersen">( 462034 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54645961"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54645961"><p><div class="quote"><p>Real estate rights are forever, then why not copyright?</p></div><p>Are real estate right forever? And should they be? In both cases I don't think so, and anyway, 'indefinitely' isn't exactly the same as 'forever': it is possible that you can own the exclusive rights to use a piece of land indefinitely, under present law, but no nation lasts forever, and your rights will disappear over time. But I don't even think land ownership should be indefinite; there should be some limitations, so that one family can't sit on large tracts of land to the exclusion of everybody else.</p><p>But<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54645961">

</div>
</div>

<div id="replyto_54645961"></div>

<ul id="group_54645961">
	<li id="hiddens_54645961" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_54642677"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54642677">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54642679" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642679" class="commentstatus"></div>
<div id="comment_54642679" class="cw">
</div>

<div id="replyto_54642679"></div>

<ul id="group_54642679">
	<li id="hiddens_54642679" class="hide"></li>
</ul>

</li><li id="tree_54642683" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642683" class="commentstatus"></div>
<div id="comment_54642683" class="cw">
</div>

<div id="replyto_54642683"></div>

<ul id="group_54642683">
	<li id="hiddens_54642683" class="hide"></li>
</ul>

<ul id="commtree_54642683"><li id="tree_54642727" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642727" class="commentstatus"></div>
<div id="comment_54642727" class="cw">
</div>

<div id="replyto_54642727"></div>

<ul id="group_54642727">
	<li id="hiddens_54642727" class="hide"></li>
</ul>

<ul id="commtree_54642727"><li id="tree_54645803" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54645803" class="commentstatus"></div>
<div id="comment_54645803" class="cw">
	<div id="comment_top_54645803" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54645803" name="comment_link_54645803" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54645803" onclick="return D2.setFocusComment(54645803)" >Re:</a>


		 	<span id="comment_score_54645803" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54645803); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Opportunist">Opportunist</a>  <span class="uid"><a href="//slashdot.org/~Opportunist">( 166417 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54645803"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54645803"><p>Well, at least he's almost #14 1/4.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54645803">

</div>
</div>

<div id="replyto_54645803"></div>

<ul id="group_54645803">
	<li id="hiddens_54645803" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54642749" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642749" class="commentstatus"></div>
<div id="comment_54642749" class="cw">
	<div id="comment_top_54642749" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642749" name="comment_link_54642749" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642749" onclick="return D2.setFocusComment(54642749)" >Re:</a>


		 	<span id="comment_score_54642749" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642749); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~creimer">creimer</a>  <span class="uid"><a href="//slashdot.org/~creimer">( 824291 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642749"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642749">Not quite. If your account gets deleted, the username is put back into circulation. If a new account gets created with the same username, it gets a new user id number. A username may have many user ids over the years, but user ids are always unique. It makes sense that a story submitter is referred to by their user id.</div>
	</div>

	<div class="commentSub" id="comment_sub_54642749">

</div>
</div>

<div id="replyto_54642749"></div>

<ul id="group_54642749">
	<li id="hiddens_54642749" class="hide"></li>
</ul>

<ul id="commtree_54642749"><li id="tree_54642761" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642761" class="commentstatus"></div>
<div id="comment_54642761" class="cw">
	<div id="comment_top_54642761" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642761" name="comment_link_54642761" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642761" onclick="return D2.setFocusComment(54642761)" >Re:</a>


		 	<span id="comment_score_54642761" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642761); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Robotech_Master">Robotech_Master</a>  <span class="uid"><a href="//slashdot.org/~Robotech_Master">( 14247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642761"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642761"><p>I think he was complaining that I was called Slashdot <i>reader</i> #14,247 rather than Slashdot <i>member</i> or <i>participant</i> #14,247.</p><p>(And now I find myself wanting to sing, "...I'm Jean Valjean!"<nobr> <wbr></nobr>:) )</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642761">

</div>
</div>

<div id="replyto_54642761"></div>

<ul id="group_54642761">
	<li id="hiddens_54642761" class="hide"></li>
</ul>

<ul id="commtree_54642761"><li id="tree_54642807" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642807" class="commentstatus"></div>
<div id="comment_54642807" class="cw">
	<div id="comment_top_54642807" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642807" name="comment_link_54642807" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642807" onclick="return D2.setFocusComment(54642807)" >Re:</a>


		 	<span id="comment_score_54642807" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642807); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~creimer">creimer</a>  <span class="uid"><a href="//slashdot.org/~creimer">( 824291 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642807"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642807"><p><div class="quote"><p>I think he was complaining that I was called Slashdot reader #14,247 rather than Slashdot <em>member</em> or <em>participant</em> #14,247.</p></div><p>I think "reader" would be the most appropriate and historically correct term. Members or participants would imply that management has a marketing plan to add value to the user experience. I don't see that happening.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642807">

</div>
</div>

<div id="replyto_54642807"></div>

<ul id="group_54642807">
	<li id="hiddens_54642807" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_54643811" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643811" class="commentstatus"></div>
<div id="comment_54643811" class="cw">
	<div id="comment_top_54643811" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643811" name="comment_link_54643811" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643811" onclick="return D2.setFocusComment(54643811)" >Re:</a>


		 	<span id="comment_score_54643811" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643811); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~OrangeTide">OrangeTide</a>  <span class="uid"><a href="//slashdot.org/~OrangeTide">( 124937 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643811"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643811"><p>I think of it as my inmate number. Or perhaps patient number, if<nobr> <wbr></nobr>/. were an asylum.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643811">

</div>
</div>

<div id="replyto_54643811"></div>

<ul id="group_54643811">
	<li id="hiddens_54643811" class="hide"></li>
</ul>

</li><li id="hidestring_54642683"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54642683">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54642701" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642701" class="commentstatus"></div>
<div id="comment_54642701" class="cw">
</div>

<div id="replyto_54642701"></div>

<ul id="group_54642701">
	<li id="hiddens_54642701" class="hide"></li>
</ul>

</li><li id="tree_54642709" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54642709" class="commentstatus"></div>
<div id="comment_54642709" class="cw">
	<div id="comment_top_54642709" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642709" name="comment_link_54642709" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642709" onclick="return D2.setFocusComment(54642709)" >Are subtitles available...</a>


		 	<span id="comment_score_54642709" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642709); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harold+Halloway">Harold Halloway</a>  <span class="uid"><a href="//slashdot.org/~Harold+Halloway">( 1047486 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642709">		
		on Sunday June 18, 2017 @12:15PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642709">#54642709</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642709"><p>...because this summary makes almost no sense without them. Someone makes a commentary track for a film and then makes another 13 years later and that's sticking it to the Copyright Man, is that it?<nobr> <wbr></nobr>...mmkay...</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642709">
<span class="ind"></span><a id="reply_link_54642709" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54642709" onclick="D2.replyTo(54642709); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Are subtitles available... by Harold Halloway @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642709" data-title="Are subtitles available...">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Are subtitles available... by Harold Halloway" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642709" data-title="Are subtitles available...">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Are subtitles available... by Harold Halloway" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642709" data-title="Are subtitles available...">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10754479%26cid=54642709" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54642709" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54642709" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54642709"></div>

<ul id="group_54642709">
	<li id="hiddens_54642709" class="hide"></li>
</ul>

<ul id="commtree_54642709"><li id="tree_54642751" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642751" class="commentstatus"></div>
<div id="comment_54642751" class="cw">
	<div id="comment_top_54642751" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642751" name="comment_link_54642751" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642751" onclick="return D2.setFocusComment(54642751)" >Re:</a>


		 	<span id="comment_score_54642751" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642751); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Robotech_Master">Robotech_Master</a>  <span class="uid"><a href="//slashdot.org/~Robotech_Master">( 14247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642751"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642751"><p>It might make a little more sense distilled into <a href="https://teleread.org/2017/06/17/castle-of-cagliostro-and-copyrights-limits-to-creativity/" title="teleread.org">this article<span class="substr"> </span></a> [teleread.org], which I wrote for another blog afterward to discuss the matter.</p><p>Effectively, the original Maurice Leblanc Ars&#232;ne Lupin stories borrowed Sherlock Holmes, much to Conan Doyle's annoyance. Subsequently, manga writer Monkey Punch based Lupin III on the Leblanc stories without permission, much to the Leblanc estate's later annoyance. (He was able to get away with it because Japan didn't honor trade copyrights at the time, and the Leblanc estate d</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642751">

</div>
</div>

<div id="replyto_54642751"></div>

<ul id="group_54642751">
	<li id="hiddens_54642751" class="hide"></li>
</ul>

<ul id="commtree_54642751"><li id="tree_54642837" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642837" class="commentstatus"></div>
<div id="comment_54642837" class="cw">
	<div id="comment_top_54642837" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642837" name="comment_link_54642837" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642837" onclick="return D2.setFocusComment(54642837)" >Re:</a>


		 	<span id="comment_score_54642837" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642837); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Chris+Mattern">Chris Mattern</a>  <span class="uid"><a href="//slashdot.org/~Chris+Mattern">( 191822 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642837"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642837"><p>As a results of the disputes with Leblanc estate, the initial releases of Cagliostro in the US censored the Lupin name.  The lead character was renamed "The Wolf" (Lupin is french for "wolf"), for example.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642837">

</div>
</div>

<div id="replyto_54642837"></div>

<ul id="group_54642837">
	<li id="hiddens_54642837" class="hide"></li>
</ul>

<ul id="commtree_54642837"><li id="tree_54642895" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642895" class="commentstatus"></div>
<div id="comment_54642895" class="cw">
	<div id="comment_top_54642895" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642895" name="comment_link_54642895" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642895" onclick="return D2.setFocusComment(54642895)" >Re:</a>


		 	<span id="comment_score_54642895" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642895); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Robotech_Master">Robotech_Master</a>  <span class="uid"><a href="//slashdot.org/~Robotech_Master">( 14247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642895"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642895"><p>Indeed, as I have cause to mention in the commentary track.<nobr> <wbr></nobr>:) AnimEigo used the alternate English rendering "Rupan."</p><p>(That alternate English rendering makes it a little more understandable why there's an album of romantic Lupin III music called "Isn't it Lupintic". In Japanese, the pronunciation of "Lupintic" is similar enough to "Romantic" to make it work as a pun.)</p><p>After a few years, when more of the Ars&#232;ne Lupin works had entered the public domain, the renaming wasn't seen as necessary and subsequent<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642895">

</div>
</div>

<div id="replyto_54642895"></div>

<ul id="group_54642895">
	<li id="hiddens_54642895" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_54642893" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642893" class="commentstatus"></div>
<div id="comment_54642893" class="cw">
	<div id="comment_top_54642893" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642893" name="comment_link_54642893" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642893" onclick="return D2.setFocusComment(54642893)" >Re:</a>


		 	<span id="comment_score_54642893" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642893); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AmiMoJo">AmiMoJo</a>  <span class="uid"><a href="//slashdot.org/~AmiMoJo">( 196126 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642893"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642893"><p>Lupin the Third: Castle of Cagliostro is an animated film directed by the now famous Hayao Miyazaki. The title character, Lupin III, is supposed to be the descendant of French literary character Arsene Lupin, so there is a kind of fanfic/copyright infringement angle there.</p><p>In fact the Arsene Lupin series engaged in some copyright infringement as well, ripping off the character of Sherlock Holmes. Lupin was supposed to be the world's greatest thief, and Holmes was only able to figure out how he did it and not<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642893">

</div>
</div>

<div id="replyto_54642893"></div>

<ul id="group_54642893">
	<li id="hiddens_54642893" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54642719" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642719" class="commentstatus"></div>
<div id="comment_54642719" class="cw">
	<div id="comment_top_54642719" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642719" name="comment_link_54642719" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642719" onclick="return D2.setFocusComment(54642719)" >Oddly enough ...</a>


		 	<span id="comment_score_54642719" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642719); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~DakotaSmith">DakotaSmith</a>  <span class="uid"><a href="//slashdot.org/~DakotaSmith">( 937647 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642719"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642719"><p>I'm not really here to plug this, but when it crossed my RSS feed, the timing made it such that I thought users might be interested.</p><p>(No, I'm serious.  I wasn't going to post it.  It just happens to be topical.)</p><p>I have a podcast called <span class="substr"> </span><a href="http://sylranch.wrstone.com/" title="wrstone.com" rel="nofollow"> <i>Tales From SYL Ranch</i> </a> [wrstone.com] </p><p>  that I'm re-launching under my own domain starting July 4.  I had previously hosted on<nobr> <wbr></nobr>//<a href="http://anonradio.net/" title="anonradio.net" rel="nofollow">aNONradio</a> [anonradio.net]// but when I sort of "found my voice," I decided to go pro.</p><p>In this case, "my voice" was a feature I developed called <i>The Old Fan's Commentary</i>.</p><p>You see, I'm a</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642719">

</div>
</div>

<div id="replyto_54642719"></div>

<ul id="group_54642719">
	<li id="hiddens_54642719" class="hide"></li>
</ul>

<ul id="commtree_54642719"><li id="tree_54642799" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642799" class="commentstatus"></div>
<div id="comment_54642799" class="cw">
	<div id="comment_top_54642799" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642799" name="comment_link_54642799" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642799" onclick="return D2.setFocusComment(54642799)" >Re:</a>


		 	<span id="comment_score_54642799" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642799); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Robotech_Master">Robotech_Master</a>  <span class="uid"><a href="//slashdot.org/~Robotech_Master">( 14247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642799"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642799"><p>Sounds like a pretty cool idea. I do hope you'll check out my own commentary track, too.<nobr> <wbr></nobr>:)</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642799">

</div>
</div>

<div id="replyto_54642799"></div>

<ul id="group_54642799">
	<li id="hiddens_54642799" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54642731" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642731" class="commentstatus"></div>
<div id="comment_54642731" class="cw">
</div>

<div id="replyto_54642731"></div>

<ul id="group_54642731">
	<li id="hiddens_54642731" class="hide"></li>
</ul>

<ul id="commtree_54642731"><li id="tree_54642899" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642899" class="commentstatus"></div>
<div id="comment_54642899" class="cw">
	<div id="comment_top_54642899" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642899" name="comment_link_54642899" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642899" onclick="return D2.setFocusComment(54642899)" >Re:</a>


		 	<span id="comment_score_54642899" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642899); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~aevan">aevan</a>  <span class="uid"><a href="//slashdot.org/~aevan">( 903814 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642899"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642899">Over 35 by many years here, and have created my own content and watched it 'borrowed' by others.  Something something flattery.<br> <br> The only bullshit is what you're spewing.  Most famous art in galleries, most famous musical composers and their compositions, the works of Shakespear and others...existed without the benefit of those copyright laws.  Street performers, buskers, coffee shop poetry nights and the like.  Which is probably how Hollywood managed to even get its feet off the ground, having a wealth of</div>
	</div>

	<div class="commentSub" id="comment_sub_54642899">

</div>
</div>

<div id="replyto_54642899"></div>

<ul id="group_54642899">
	<li id="hiddens_54642899" class="hide"></li>
</ul>

<ul id="commtree_54642899"><li id="tree_54642953" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642953" class="commentstatus"></div>
<div id="comment_54642953" class="cw">
	<div id="comment_top_54642953" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642953" name="comment_link_54642953" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642953" onclick="return D2.setFocusComment(54642953)" >Re:</a>


		 	<span id="comment_score_54642953" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642953); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~creimer">creimer</a>  <span class="uid"><a href="//slashdot.org/~creimer">( 824291 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642953"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642953"><p><div class="quote"><p>Which is probably how Hollywood managed to even get its feet off the ground, having a wealth of others ideas to 'borrow' upon.</p></div><p>That was brought up a few weeks ago about how Hollywood set up shop on the West Coast to avoid paying licensing fees to Thomas Edison on the East Coast.</p><p>
<a href="https://news.slashdot.org/comments.pl?sid=10707285&amp;cid=54561405" title="slashdot.org">https://news.slashdot.org/comments.pl?sid=10707285&amp;cid=54561405</a> [slashdot.org]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642953">

</div>
</div>

<div id="replyto_54642953"></div>

<ul id="group_54642953">
	<li id="hiddens_54642953" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54642913" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642913" class="commentstatus"></div>
<div id="comment_54642913" class="cw">
	<div id="comment_top_54642913" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642913" name="comment_link_54642913" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642913" onclick="return D2.setFocusComment(54642913)" >Re:</a>


		 	<span id="comment_score_54642913" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642913); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Boronx">Boronx</a>  <span class="uid"><a href="//slashdot.org/~Boronx">( 228853 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642913"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642913"><p>Fucktards like you hate freedom of speech.</p><p>"without copyright there will be no films (or songs, or games, or or or)"</p><p>Because no one has ever made anything for free, or found ways to capitalize on unprotected works.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642913">

</div>
</div>

<div id="replyto_54642913"></div>

<ul id="group_54642913">
	<li id="hiddens_54642913" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54642759" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642759" class="commentstatus"></div>
<div id="comment_54642759" class="cw">
	<div id="comment_top_54642759" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642759" name="comment_link_54642759" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642759" onclick="return D2.setFocusComment(54642759)" >"Bends The Rules"</a>


		 	<span id="comment_score_54642759" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642759); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Notabadguy">Notabadguy</a>  <span class="uid"><a href="//slashdot.org/~Notabadguy">( 961343 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642759"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642759"><p>How about Marvel trying to copyright the word "SuperHero" and suing the shit out of people who referred to characters in their movies as Superheroes?</p><p>That shit swings both ways.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642759">

</div>
</div>

<div id="replyto_54642759"></div>

<ul id="group_54642759">
	<li id="hiddens_54642759" class="hide"></li>
</ul>

<ul id="commtree_54642759"><li id="tree_54645327" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54645327" class="commentstatus"></div>
<div id="comment_54645327" class="cw">
</div>

<div id="replyto_54645327"></div>

<ul id="group_54645327">
	<li id="hiddens_54645327" class="hide"></li>
</ul>

</li><li id="hidestring_54642759"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54642759">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54642773" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642773" class="commentstatus"></div>
<div id="comment_54642773" class="cw">
</div>

<div id="replyto_54642773"></div>

<ul id="group_54642773">
	<li id="hiddens_54642773" class="hide"></li>
</ul>

<ul id="commtree_54642773"><li id="tree_54642919" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642919" class="commentstatus"></div>
<div id="comment_54642919" class="cw">
	<div id="comment_top_54642919" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642919" name="comment_link_54642919" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642919" onclick="return D2.setFocusComment(54642919)" >Re:</a>


		 	<span id="comment_score_54642919" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642919); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~creimer">creimer</a>  <span class="uid"><a href="//slashdot.org/~creimer">( 824291 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642919"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642919"><p><div class="quote"><p>If you want to claim extensive copyright hurts creativity, you really should be looking at sequalitis.</p></div><p>The two shining film examples would be Sony and Universal.</p><p>Sony made more Spiderman movies by rehashing the origin story &mdash; seriously, how many times does Uncle Ben have to die? &mdash; to prevent the licensing rights from reverting back to Marvel Studios. The new Spiderman movie is the result of a <a href="http://www.gamezone.com/news/stan-lee-wants-the-fantastic-four-and-x-men-film-rights-to-be-back-at-marvel-3453763" title="gamezone.com">cross licensing deal between Sony and Marvel<span class="substr"> </span></a> [gamezone.com] that will expire in 2019.</p><p>Universal got copyrights for their classic monster movies as the monsters were never described in a real great detail in the public domain</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642919">

</div>
</div>

<div id="replyto_54642919"></div>

<ul id="group_54642919">
	<li id="hiddens_54642919" class="hide"></li>
</ul>

<ul id="commtree_54642919"><li id="tree_54643079" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643079" class="commentstatus"></div>
<div id="comment_54643079" class="cw">
</div>

<div id="replyto_54643079"></div>

<ul id="group_54643079">
	<li id="hiddens_54643079" class="hide"></li>
</ul>

</li><li id="tree_54643421" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643421" class="commentstatus"></div>
<div id="comment_54643421" class="cw">
</div>

<div id="replyto_54643421"></div>

<ul id="group_54643421">
	<li id="hiddens_54643421" class="hide"></li>
</ul>

</li><li id="hidestring_54642919"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54642919">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54642993" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642993" class="commentstatus"></div>
<div id="comment_54642993" class="cw">
</div>

<div id="replyto_54642993"></div>

<ul id="group_54642993">
	<li id="hiddens_54642993" class="hide"></li>
</ul>

</li><li id="hidestring_54642773"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54642773">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54642827" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54642827" class="commentstatus"></div>
<div id="comment_54642827" class="cw">
	<div id="comment_top_54642827" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642827" name="comment_link_54642827" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642827" onclick="return D2.setFocusComment(54642827)" >Pirates of the Caribbean-Monkey Island-And Back</a>


		 	<span id="comment_score_54642827" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642827); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cipheron">Cipheron</a>  <span class="uid"><a href="//slashdot.org/~Cipheron">( 4934805 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642827">		
		on Sunday June 18, 2017 @12:49PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642827">#54642827</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642827"><p>It's a fairly well known story, but The Monkey Island series was itself inspired by a Lucasarts game designer's trip to Disneyland and experience of the "Pirates of the Caribbean" exhibit. The twist here is that a film adaptation of Monkey Island was in development, but the project fell through. The original scriptwriting team then ended up pitching the basic plot/premise as the Pirates of the Caribbean film adaptation. And this included incorporating many, many elements and plot devices that were original to Monkey Island into the Pirates of the Caribbean universe.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642827">
<span class="ind"></span><a id="reply_link_54642827" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54642827" onclick="D2.replyTo(54642827); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Pirates of the Caribbean-Monkey Island-And Back by Cipheron @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642827" data-title="Pirates of the Caribbean-Monkey Island-And Back">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Pirates of the Caribbean-Monkey Island-And Back by Cipheron" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642827" data-title="Pirates of the Caribbean-Monkey Island-And Back">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Pirates of the Caribbean-Monkey Island-And Back by Cipheron" data-url="https://entertainment.slashdot.org/comments.pl?sid=10754479&cid=54642827" data-title="Pirates of the Caribbean-Monkey Island-And Back">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10754479%26cid=54642827" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54642827" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54642827" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54642827"></div>

<ul id="group_54642827">
	<li id="hiddens_54642827" class="hide"></li>
</ul>

</li><li id="tree_54642905" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54642905" class="commentstatus"></div>
<div id="comment_54642905" class="cw">
	<div id="comment_top_54642905" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54642905" name="comment_link_54642905" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54642905" onclick="return D2.setFocusComment(54642905)" >A Fistful of Dollars</a>


		 	<span id="comment_score_54642905" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54642905); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~elvesrus">elvesrus</a>  <span class="uid"><a href="//slashdot.org/~elvesrus">( 71218 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54642905"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54642905"><p>Kurosawa was not happy.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54642905">

</div>
</div>

<div id="replyto_54642905"></div>

<ul id="group_54642905">
	<li id="hiddens_54642905" class="hide"></li>
</ul>

<ul id="commtree_54642905"><li id="tree_54643027" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643027" class="commentstatus"></div>
<div id="comment_54643027" class="cw">
	<div id="comment_top_54643027" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643027" name="comment_link_54643027" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643027" onclick="return D2.setFocusComment(54643027)" >Re:</a>


		 	<span id="comment_score_54643027" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643027); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~turbidostato">turbidostato</a>  <span class="uid"><a href="//slashdot.org/~turbidostato">( 878842 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643027"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643027"><p>Throne of Blood.</p><p>Shakespeare was not happy?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643027">

</div>
</div>

<div id="replyto_54643027"></div>

<ul id="group_54643027">
	<li id="hiddens_54643027" class="hide"></li>
</ul>

</li><li id="tree_54643157" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643157" class="commentstatus"></div>
<div id="comment_54643157" class="cw">
	<div id="comment_top_54643157" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643157" name="comment_link_54643157" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643157" onclick="return D2.setFocusComment(54643157)" >Re:</a>


		 	<span id="comment_score_54643157" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643157); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~McGregorMortis">McGregorMortis</a>  <span class="uid"><a href="//slashdot.org/~McGregorMortis">( 536146 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643157"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643157"><p>Speaking of Kurosawa, I was going to point out that on some of the Criterion editions of Kurosawa's movies, they have very interesting commentary tracks recorded by film historians.</p><p>Kurosawa will not be able to record any commentaries in the future either, since he died in 1998.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643157">

</div>
</div>

<div id="replyto_54643157"></div>

<ul id="group_54643157">
	<li id="hiddens_54643157" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54642923" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642923" class="commentstatus"></div>
<div id="comment_54642923" class="cw">
</div>

<div id="replyto_54642923"></div>

<ul id="group_54642923">
	<li id="hiddens_54642923" class="hide"></li>
</ul>

</li><li id="tree_54642945" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642945" class="commentstatus"></div>
<div id="comment_54642945" class="cw">
</div>

<div id="replyto_54642945"></div>

<ul id="group_54642945">
	<li id="hiddens_54642945" class="hide"></li>
</ul>

</li><li id="tree_54642955" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54642955" class="commentstatus"></div>
<div id="comment_54642955" class="cw">
</div>

<div id="replyto_54642955"></div>

<ul id="group_54642955">
	<li id="hiddens_54642955" class="hide"></li>
</ul>

<ul id="commtree_54642955"><li id="tree_54645243" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54645243" class="commentstatus"></div>
<div id="comment_54645243" class="cw">
</div>

<div id="replyto_54645243"></div>

<ul id="group_54645243">
	<li id="hiddens_54645243" class="hide"></li>
</ul>

</li><li id="hidestring_54642955"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54642955">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54643043" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643043" class="commentstatus"></div>
<div id="comment_54643043" class="cw">
</div>

<div id="replyto_54643043"></div>

<ul id="group_54643043">
	<li id="hiddens_54643043" class="hide"></li>
</ul>

<ul id="commtree_54643043"><li id="tree_54643133" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643133" class="commentstatus"></div>
<div id="comment_54643133" class="cw">
</div>

<div id="replyto_54643133"></div>

<ul id="group_54643133">
	<li id="hiddens_54643133" class="hide"></li>
</ul>

</li><li id="hidestring_54643043"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54643043">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54643279" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643279" class="commentstatus"></div>
<div id="comment_54643279" class="cw">
</div>

<div id="replyto_54643279"></div>

<ul id="group_54643279">
	<li id="hiddens_54643279" class="hide"></li>
</ul>

</li><li id="tree_54643407" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643407" class="commentstatus"></div>
<div id="comment_54643407" class="cw">
</div>

<div id="replyto_54643407"></div>

<ul id="group_54643407">
	<li id="hiddens_54643407" class="hide"></li>
</ul>

<ul id="commtree_54643407"><li id="tree_54643591" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643591" class="commentstatus"></div>
<div id="comment_54643591" class="cw">
	<div id="comment_top_54643591" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643591" name="comment_link_54643591" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643591" onclick="return D2.setFocusComment(54643591)" >Re:</a>


		 	<span id="comment_score_54643591" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643591); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Robotech_Master">Robotech_Master</a>  <span class="uid"><a href="//slashdot.org/~Robotech_Master">( 14247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643591"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643591"><p>That's why the comment track is released all by itself. People have to get the original content separately and then play them both at the same time. Same way Rifftrax does its thing. That's perfectly legit under copyright law. Even if it's a derivative work, it falls under the review-and-criticism fair use right.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643591">

</div>
</div>

<div id="replyto_54643591"></div>

<ul id="group_54643591">
	<li id="hiddens_54643591" class="hide"></li>
</ul>

<ul id="commtree_54643591"><li id="tree_54643703" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643703" class="commentstatus"></div>
<div id="comment_54643703" class="cw">
</div>

<div id="replyto_54643703"></div>

<ul id="group_54643703">
	<li id="hiddens_54643703" class="hide"></li>
</ul>

</li><li id="hidestring_54643591"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54643591">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li></ul></li><li id="tree_54643489" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54643489" class="commentstatus"></div>
<div id="comment_54643489" class="cw">
</div>

<div id="replyto_54643489"></div>

<ul id="group_54643489">
	<li id="hiddens_54643489" class="hide"></li>
</ul>

</li><li id="tree_54643573" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643573" class="commentstatus"></div>
<div id="comment_54643573" class="cw">
	<div id="comment_top_54643573" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643573" name="comment_link_54643573" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643573" onclick="return D2.setFocusComment(54643573)" >The Great D&#233;tournement</a>


		 	<span id="comment_score_54643573" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643573); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Sam+H">Sam H</a>  <span class="uid"><a href="//slashdot.org/~Sam+H">( 3979 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643573"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643573"><p>If there is one movie that happily ignores copyright, it&rsquo;s <a href="https://en.wikipedia.org/wiki/La_Classe_am%C3%A9ricaine" title="wikipedia.org">La Classe Am&#233;ricaine</a> [wikipedia.org] (1993), <i>a.k.a.</i> The Great D&#233;tournement.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643573">

</div>
</div>

<div id="replyto_54643573"></div>

<ul id="group_54643573">
	<li id="hiddens_54643573" class="hide"></li>
</ul>

<ul id="commtree_54643573"><li id="tree_54643765" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54643765" class="commentstatus"></div>
<div id="comment_54643765" class="cw">
	<div id="comment_top_54643765" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54643765" name="comment_link_54643765" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54643765" onclick="return D2.setFocusComment(54643765)" >Re:</a>


		 	<span id="comment_score_54643765" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54643765); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ckatko">Chris Katko</a> <span class="socialbadge"><a class="g" href="#" title="From Google"></a></span> <span class="uid"><a href="//slashdot.org/~ckatko">( 2923353 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54643765"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54643765"><p>Except the wikipedia entry clearly states they obtained a license to the content.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54643765">

</div>
</div>

<div id="replyto_54643765"></div>

<ul id="group_54643765">
	<li id="hiddens_54643765" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54645115" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54645115" class="commentstatus"></div>
<div id="comment_54645115" class="cw">
	<div id="comment_top_54645115" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54645115" name="comment_link_54645115" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;cid=54645115" onclick="return D2.setFocusComment(54645115)" >can't think of a movie, but a book</a>


		 	<span id="comment_score_54645115" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54645115); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Quirkz">Quirkz</a>  <span class="uid"><a href="//slashdot.org/~Quirkz">( 1206400 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54645115"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54645115"><p>Just finished Harry Potter and the Methods of Rationality. It's fanfiction, and is basically Harry Potter in an alternate universe. Funny, heavier on science and logic, also written as if Ender's Game was mixed in. I found it fantastic. Thankfully JK Rowling is apparently content to let it be as long as it's not a commercial endeavor, so that it's allowed to exist.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54645115">

</div>
</div>

<div id="replyto_54645115"></div>

<ul id="group_54645115">
	<li id="hiddens_54645115" class="hide"></li>
</ul>

</li><li id="hidestring_0"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=0">12 replies</a> beneath your current threshold.</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>There may be more comments in this discussion. Without JavaScript enabled, you might want to <a href="//entertainment.slashdot.org/users.pl?op=editcomm">turn on Classic Discussion System</a> in your preferences instead.</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 26;
		D2.currents()['full']     = 4;
		D2.currents()['oneline']  = 37;
		// D2.currents_total(67);

		D2.abbrev_comments({54643067:529,54642893:522,54642999:612,54645961:612,54643479:526,54642895:547,54642919:640,54642751:185,54644773:514,54642899:519,54644715:527,54642719:251});
		D2.noshow_comments([54642877,54643113,54644941,54644785,54643805,54643349,54642679,54642683,54642727,54642701,54642731,54645327,54642773,54643079,54643421,54642993,54642923,54642945,54642955,54645243,54643043,54643133,54643279,54643407,54643703,54643489]);
		D2.pieces_comments([54642631,54642869,54642643,54642685,54642849,54642963,54642677,54642681,54642999,54643067,54643479,54644715,54644773,54645961,54645803,54642749,54642761,54642807,54643811,54642751,54642837,54642895,54642893,54642719,54642799,54642899,54642953,54642913,54642759,54642919,54642905,54643027,54643157,54643591,54643573,54643765,54645115]);
		D2.init_hiddens([54643335,54643113,54642997,54643067,54642677,54642683,54642759,54642919,54642773,54642955,54643043,54643591,0]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>



	
	
		<div id="clickgen" class="grid_24 b">
    <section class="grid_16 f">
        <div>
			<h4 class="nobg">
			    <a href="" class="selected btmrel" onClick="getRelatedStoriesForStory(327657);return false">Related Links</a>
			    <span class="tops fright">Top of the: <a href="" class="btmday" onClick="getTopStories(1);return false">day</a>, <a class="btmweek" href="" onClick="getTopStories(7); return false">week</a>, <a href="" onClick="getTopStories(30);return false" class="btmmonth">month</a>.</span>
			</h4>
			<ul class="nobullets bmrelatedlist">


	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1222<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/04/17/1355251/slashdot-asks-whats-your-favorite-sci-fi-movie?sdsrc=popbyskidbtmprev">Slashdot Asks: What's Your Favorite Sci-Fi Movie?</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>564<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/01/12/1757235/cassettes-are-back-and-booming?sdsrc=popbyskidbtmprev">Cassettes Are Back, and Booming</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>542<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/03/15/1954220/the-matrix-reboot-its-finally-happened-hollywood-has-run-out-of-all-the-ideas?sdsrc=popbyskidbtmprev">'The Matrix' Reboot: It's Finally Happened. Hollywood Has Run Out of All the Ideas</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>456<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/16/12/27/205207/iconic-star-wars-actress-carrie-fisher-dies-at-60?sdsrc=popbyskidbtmprev">Iconic Star Wars Actress Carrie Fisher Dies at 60</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>435<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/01/05/2057234/ask-slashdot-why-did-3d-tvs-and-stereoscopic-3d-television-broadcasting-fail?sdsrc=popbyskidbtmprev">Ask Slashdot: Why Did 3D TVs and Stereoscopic 3D Television Broadcasting Fail?</a>
	</li>


</ul>
        </div>
    </section>
    <aside class="grid_8 st">
		<section class="grid_24 f">
			<div>
				<h5 class="tlnav"><a href="//games.slashdot.org/story/17/06/17/2025220/gaming-group-seeks-volunteers-to-create-accessibility-guidelines-for-tabletop-games?sdsrc=nextbtmnext">next</a></h5>
				<div class="grid_24">
	    
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/classicgames_64.png" width="64" height="64" alt="Classic Games (Games)"></span>
	    
					<p class="grid_12"><a href="//games.slashdot.org/story/17/06/17/2025220/gaming-group-seeks-volunteers-to-create-accessibility-guidelines-for-tabletop-games?sdsrc=nextbtmprev">Gaming Group Seeks Volunteers To Create Accessibility Guidelines For Tabletop Games</a></p>
					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>63<span class="hide"> comments</span></span></span></span>
	
				</div>
			</div>
		</section>
		<section class="grid_24">
			<div>
				<h5 class="tlnav"><a href="//slashdot.org/story/17/06/17/1845225/tableau-software-drops-its-twitter-crowd-favorite-data-viz-contests?sdsrc=prevbtmprev">previous</a></h5>
				<div class="grid_24">
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/twitter_64.png" width="64" height="64" alt="Twitter"></span>
	    
					<p class="grid_12"><a href="//slashdot.org/story/17/06/17/1845225/tableau-software-drops-its-twitter-crowd-favorite-data-viz-contests?sdsrc=prevbtmprev">Tableau Software Drops Its 'Twitter Crowd Favorite' Data Viz Contests</a></p>

					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>19<span class="hide"> comments</span></span></span></span>
				</div>
			</div>
		</section>
	</aside>
</div>
		<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'text-links-a',
		container: 'taboola-below-article-text-links',
		placement: 'Below Article Text Links',
		target_type: 'mix'
});
</script>
	

</section>
			</div>
		</div>
		<div class="row top-space">


			<div class="grid_24">
				<!-- 728px ad -->

				<div class="adwrap">
<div id='div-gpt-ad-728x90_c'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_c');});</script></div>
</div>
				<!-- end 728px ad -->
				<!-- Slashdot Deals 6 Best Sellers -->
					<div class="row deals-footer">
						<div class="units-8 indent-2 deals-wrapper">
						  <div class="deals-header"><h1>Slashdot Top Deals</h1></div>
						  <div id="deals-output">
							<script id="deals-template" type="text/x-handlebars-template">
							  {{#each deal}}
								<div class="deal">
								  <a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">
								  	<img src="{{main_image}}" alt="" />
								  </a>
								  <p class="title"><a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">{{title}}</a></p>
								  <p class="deal-price">{{centConversion price_in_cents}}</p>
								</div>
							  {{/each}}
							</script>
						  </div>
						</div>
					</div>
					<script>
						if ( isAdBlockActive ) {
							$.getScript( "//a.fsdn.com/sd/js/scripts/min/deals-min.js", function(){
								runDealsWidget();
							});
						}
					</script>

					<!-- End Slashdot Deals 6 Best Sellers -->
				</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: END COMMENTS SECTION -->
</div>
<!-- SMACKS: END COMMENTS CONTAINER -->


	

<script type="text/javascript">

$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});


apply_updates_when(		'at-end', true);
});
</script>


<!-- body end --><!-- footer type=current begin -->
	
	</section>
	
	


	<footer id="fhft" class="grid_24 nf aoc">
		<div id="logo_nf" class="fleft">
			<a href="//slashdot.org"><span>Slashdot</span></a>
		</div>
		<nav role="firehose footer">
			
				
				
				
				

				
						<span class="ind"></span><a class="btn first" href="//entertainment.slashdot.org/comments.pl?sid=10754479&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
				
				<a class="btn hide" id="footer_moderate_button">Moderate</a>
				<a class="btn hide" id="footer_moderatorhelp_button">Moderator Help</a>
				<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
				<script>
					(function($){
						var old_moderate_btn = $("#discussion_moderate_button");
						if (old_moderate_btn.length) {
							var moderate_btn = $("#footer_moderate_button");
							moderate_btn.click(
								function(){old_moderate_btn.click()}
							);
							moderate_btn.removeClass('hide');
						}

						var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
						if (old_moderatorhelp_btn.length) {
							var moderatorhelp_btn = $("#footer_moderatorhelp_button");
							moderatorhelp_btn.click(
								function(){old_moderatorhelp_btn.click()}
							);
							moderatorhelp_btn.attr(
								'href', old_moderatorhelp_btn.attr('href')
							);
							moderatorhelp_btn.removeClass('hide');
						}

						var old_delete_btn = $("#discussion_delete_button");
						if (old_delete_btn.length) {
							var delete_btn = $("#footer_delete_button");
							delete_btn.click(
								function(){old_delete_btn.click()}
							);
							delete_btn.removeClass('hide');
						}

						$('#discussion_buttons').addClass('hide');
					})(Slash.jQuery); // (function($){
				</script>
				<ul class="fleft">
					
						<li class="fleft selected">
							<span class="nbutton btn hide link reset" id="more_comments_button">
								<a href="#" onclick="D2.ajaxFetchComments(0,1); return false">
									<span id="more_comments_num_a" class="hide">Get more comments</span>
								</a>
							</span>
						</li>
					
					
						<li class="fleft">
							<span class="loadedcommentcnt">67</span> of <span class="totalcommentcnt">67</span> loaded
						</li>
					
				</ul>
				
					<script type="text/javascript">D2.finishLoading()</script>
				
			

			
			<ul class="fright submitstory">
					<li class="fright">
						<a href="/submit">Submit<span class="opt"> Story</span></a>
					</li>
			</ul>
		</nav>
		


	</footer>
	<section class="bq">
		<blockquote class="msg grid_24" cite="https://slashdot.org">
			<p>In any problem, if you find yourself doing an infinite amount of work,
the answer may be obtained by inspection.</p>
			<span class="slant"></span>
		</blockquote>
	</section>
	<footer id="ft" class="grid_24">
		<nav class="grid_10" role="footer">
			<ul>
				<li><a href="//slashdot.org/faq">FAQ</a></li>
				<li><a href="//slashdot.org/archive.pl">Story Archive</a></li>
				<li><a href="//slashdot.org/hof.shtml">Hall of Fame</a></li>
				<li><a href="http://slashdotmedia.com/advertising-and-marketing-services/">Advertising</a></li>
				<li><a href="http://slashdotmedia.com/terms-of-use/">Terms</a></li>
				<li><a href="http://slashdotmedia.com/privacy-statement/">Privacy</a></li>
				<li id="teconsent"></li>
				<li><a href="http://slashdotmedia.com/opt-out-choices/">Opt Out Choices</a></li>
				<li><a href="//slashdot.org/faq/slashmeta.shtml">About</a></li>
				<li><a href="mailto:feedback@slashdot.org">Feedback</a></li>
				<li><a href="#" onclick="set_mobile_pref('mobile',1);return false;">Mobile View</a></li>
				<li><a href="//slashdot.org/blog">Blog</a></li>
			</ul>
		</nav>
		<br>
		
		<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">Copyright &copy; 2017 SlashdotMedia. All Rights Reserved.</span></div>
                <script type="text/javascript" src="//consent-st.truste.com/get?name=notice.js&amp;domain=slashdot.org&amp;c=teconsent&amp;text=true"></script>
	</footer>

	
	<div class="overlay"></div>
<div class="modal-box">
    <a href="#" id="close-modal">Close</a>
    <article class="modal-content">
    </article>
    <footer>
</div>




<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
      <div id="modal_box_content"></div>
      <header class="n">
                  <span class="fadeout"></span>
                  <span class="fadeoutfade"></span>
		  <span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>Close</span></a></span>
		  <h3 class="pf"><div id="logo"><a href="//slashdot.org">Slashdot</a></div><span id="preference_title"></span></h3>
      </header>
</div>
	
	<!-- CCM Tag -->
<script type="text/javascript">
  //(function () {
    /*global _ml:true, window */
    //_ml = window._ml || {};
    //_ml.eid = '771';

    //var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    //mltag.type = 'text/javascript'; mltag.async = true;
    //mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    //s.parentNode.insertBefore(mltag, s);
  //})();
</script>
<!-- End CCM Tag -->

<script type="text/javascript">
window.google_analytics_uacct = "UA-32013-5";

var _gaq = _gaq || [];





  _gaq.push(['_setAccount', 'UA-36136016-1']);
  _gaq.push(['b._setAccount', 'UA-32013-5']);
  _gaq.push(['_setDomainName', '.slashdot.org']);
  _gaq.push(['b._setDomainName', '.slashdot.org']);

	
		_gaq.push(['_addIgnoredRef', 'slashdot.org']);
		_gaq.push(['b._addIgnoredRef', 'slashdot.org']);
	


  _gaq.push(['_setCustomVar', 1, 'User Type',  'Anon', 3]);
  _gaq.push(['b._setCustomVar', 1, 'User Type',  'Anon', 3]);		
	
	_gaq.push(['_setCustomVar', 2, 'Page','article2', 3]);
	_gaq.push(['b._setCustomVar', 2, 'Page','article2', 3]);

	



// track beta behavior for user
var betamatches = document.cookie.match(/betagroup=(-?\d+)/);

if(betamatches && betamatches[1]) {
  if(betamatches[1] == -1) {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','opt-out', 3]);
  } else {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','unredirected', 3]);
  }
}



  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._trackPageLoadTime']);




  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- CCM GA Push -->
<script>
    //if (typeof _ml !== 'undefined' && _ml.us) {
    //    if (_ml.us.tp && _ml.us.tp.length > 0) {
    //        ga('set', 'dimension2', _ml.us.tp[0]);
    //    }
    //    if (_ml.us.pc && _ml.us.pc.length > 0) {
    //        ga('set', 'dimension7', _ml.us.pc[0]);
    //    }
    //    ga('set', 'dimension3', _ml.us.ind);
    //    ga('set', 'dimension4', _ml.us.cr);
    //    ga('set', 'dimension5', _ml.us.cs);
    //    ga('set', 'dimension6', _ml.us.dm);
    //    ga('set', 'dimension8', _ml.us.sn);
    //}
</script>

<!-- Sticky Ads -->
<script type="text/javascript">
var topBannerViewed = false;
if($('#div-gpt-ad-728x90_a').length > 0 && window.outerWidth >= 1070 && !isAdBlockActive){
    $(window).scroll(function(){
        var y = $(document).scrollTop();
        var z =  y + window.outerHeight;
        var navOffset = 0;
        var offset = [
            $('.nav-wrap').outerHeight(true),
            $('.nav-secondary-wrap').outerHeight(true)
        ];
        for(row in offset){
            if(offset[row]) navOffset = navOffset + parseInt(offset[row]);
        }
        $('.adwrap-unviewed').each(function(){
            var cls = 'adwrap-sticky';
            var toggleCls = 'adwrap';
			$('.banner-wrapper').css('height', $('.banner-contain').outerHeight());
            if($(this).hasClass('railad')) {
                if(topBannerViewed){
                    var topPixels = $(this).offset().top;
                    navOffset += $('.adwrap').outerHeight();
                    if(y >= topPixels && y >= navOffset){
                        $('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
                    } else {
                        $('#slashboxes').removeAttr('style');
                    }
                }
                return;
            }
            var topPixels = $(this).offset().top;
            if(y >= topPixels && y >= navOffset){
                $(this).addClass(cls);
                $(this).removeClass('adwrap');
				if(cls == 'adwrap-sticky') { //top banner
                    topBannerViewed = false;
					$('#slashboxes').css('top',$(this).outerHeight() || 0).css('position','fixed').css('right',13);
				}
                if(topBannerViewed) {
                    console.log('hereeee');
					$('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
				}
            }else{
                $(this).removeClass(cls);
                $(this).addClass(toggleCls);
                $('#slashboxes').removeAttr('style');
            }
        });
		if($('.adwrap-viewed-banner').length > 0){
			topBannerViewed = true;
			$('.adwrap-viewed-banner').removeClass('adwrap-unviewed').removeClass('adwrap-sticky').addClass('adwrap');
		}
        if($('.adwrap-viewed-railad').length > 0){
            $('.adwrap-viewed-railad').removeClass('adwrap-unviewed').removeClass('adwrap-railad-sticky');
			$('#slashboxes').removeAttr('style');
		}
    });
}
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.slashdot.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.slashdotmedia.com/";
    _paq.push(['setTrackerUrl', u+'sd.php']);
    _paq.push(['setSiteId', 40]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'sd.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.slashdotmedia.com/sd.php?idsite=40" style="border:0;" alt="" /></p></noscript>

<!-- Sponsored Whitepaper/Documents -->
<script>
    if(window.location.pathname == '/'){
        var nelId = (location.search.split('nel_id=')[1] || '').split('&')[0];
        var url = '/ajax.pl?op=nel';
        if(nelId){
            url += '&nel_id='+nelId;
        }
        $.ajax({
            url: url,
            success: function(html){
                $('#firehoselist article').eq(1).after(html);
            }
        });

        $.ajax({
            url: '/ajax.pl?op=geo',
            success: function(geo){
                var text = "";
                var possible = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz";
                for( var i=0; i < 15; i++ )
                        text += possible.charAt(Math.floor(Math.random() * possible.length));
                window.addEventListener('message', receiveMessage, false);
                function receiveMessage(evt){
                    if (evt.data && evt.data.lf_iframeid && evt.data.lf_height) {
                        //resize iframe to fit larger leadgen form
                        document.getElementById(evt.data.lf_iframeid).height = (evt.data.lf_height) + "px";
                    }
                }
                $('#firehoselist article').eq(12).after('<iframe width="100%" height="0" scrolling="no" frameborder="0" id="bz-lf-'+text+'" name="bz-lf-'+text+'" src="//d1o5u7ifbz3swt.cloudfront.net/showcase/index.php?id=dynamic&lp=SD_IMM&country='+geo+'"></iframe>');
            }
        });
    }
</script>

<!-- Datonics -->
<script async type="text/javascript" src="//ads.pro-market.net/ads/scripts/site-143573.js"></script>
	<script id="after-content" type="text/javascript">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
	
	<script type='text/javascript'>
	if(!document.location.href.match(/source=autorefresh/)) {
		document.write('<img src="//slashdot.org/images/js.gif?774">');
	}
</script>
<noscript>
	<img src="//slashdot.org/images/njs.gif?582">
</noscript>
	<div class="busy genericspinner hide"><span>Working...</span></div>
	<script>
		if(typeof(Storage)!=="undefined"){
			window.scrollTo(0,sessionStorage.scrollPos);
				$(window).scroll(function () {
				//You've scrolled this much:
				sessionStorage.scrollPos = $(window).scrollTop();
			});
		}
		$(function(){
			$('a').click(function(){
				delete sessionStorage.scrollPos;
			})
		});
		// window.onbeforeunload = function () {
		// 	console.log('bakc button clicked');
		// 	delete sessionStorage.scrollPos;
		// }
		window.onpopstate=function() {
			delete sessionStorage.scrollPos;
		}
	</script>
	

	
		<!-- 1x1 story page -->
		<div id='div-gpt-ad-1x1'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-1x1');});</script></div>
	

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true}); 
        </script>       

	</body>
	</html>


	<!-- footer type=current end -->