<!-- html-header type=current begin -->
	
	<!DOCTYPE html>
	
	<html lang="en">
	<head>
	<!-- Render IE9 -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	


	<script id="before-content" type="text/javascript">
(function () {
    if (typeof window.sdmedia !== 'object') {
         window.sdmedia = {};
    }
    if (typeof window.sdmedia.site !== 'object') {
        window.sdmedia.site = {};
    }

    var site = window.sdmedia.site;
    site.rootdir = "//slashdot.org";
}());

var pageload = {
	pagemark: '169850728781593111',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
		<title>TV Networks Hide Bad Ratings With Typos, Report Says - Slashdot</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
		<meta name="description" content="A report Thursday in The Wall Street Journal details how networks are taking advantage of that fact to disguise airings that underperform with viewers. From a report: It's described as a common practice in the world of TV ratings, where programs with higher ratings can charge advertisers more to run...">
		<meta itemprop="name" content="TV Networks Hide Bad Ratings With Typos, Report Says - Slashdot">
		<meta itemprop="description" content="A report Thursday in The Wall Street Journal details how networks are taking advantage of that fact to disguise airings that underperform with viewers. From a report: It's described as a common practice in the world of TV ratings, where programs with higher ratings can charge advertisers more to run...">
	
	
		<meta property="fb:admins" content="100000696822412">
		<meta property="fb:page_id" content="267995220856">
	
		<meta name="viewport" content="width=1000, user-scalable=yes, minimum-scale=0, maximum-scale=10.0" />
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">
	
		<meta property="og:image" content="https://a.fsdn.com/sd/topics/tv_64.png">
	
	
		<link rel="canonical" href="https://entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says">
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.slashdot.org/story/328417" >
	

		<link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/classic.ssl.css?b44e3ae3434d951a" >
		<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie8-classic.ssl.css?b44e3ae3434d951a" ><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie7-classic.ssl.css?b44e3ae3434d951a" ><![endif]-->
	
	
	



	
	<!--  -->

	
	

	
	<!-- SMACKS: NEW CSS -->
	<link rel="stylesheet" href="//a.fsdn.com/sd/css/app.css?b44e3ae3434d951a">

	<script type='text/javascript'>
var _gaq = _gaq || [];
</script>





         
   
   

<script type="text/javascript" id="pbjs_script" data-dom="https://d3tglifpd8whs6.cloudfront.net"  src="https://d3tglifpd8whs6.cloudfront.net/js/prebid/slash-story/slash-story.min.js"></script>
<script type='text/javascript'>
    /*global performance */
    var googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- prep GPT ads -->
<script type='text/javascript'>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</script>



<!-- CrossPixel -->
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=2397&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>

<!-- Magnetic -->
<script type="text/javascript">
  // FHItem-toptags: tv entertainment review shows karma
  
  var backend_tpc = [[ "tv", "entertainment", "review", "shows", "karma" ]] || ['information technology','tech'];
  var mag_keywords = backend_tpc.join(",");
  mag_keywords = ( mag_keywords.length > 0 ? mag_keywords : 'information technology,tech' );
  //console.log("mag.keywords: " + mag_keywords );
  /* Version: 0.7 */
  /* <![CDATA[ */
  try {
  var _mag = _mag || {};
  _mag.kw = mag_keywords;
  _mag.kw_encoded = 0;
  _mag.shortName = 'sourceforgemedia-computing';
  _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
  _mag.startTime = (new Date()).getTime();
  (function(d,t) {
  var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
  var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
  })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/sourceforgemedia-computing_tag.js');
  } catch (e) {}
  /* ]]> */
</script>

<!-- AdBlock Check -->
<script>
var isAdBlockActive = true;
</script>
<script async src="//a.fsdn.com/sd/js/scripts/ad.js?b44e3ae3434d951a"></script>

</head>
<body class="anon firehose ">

	
	<script src="//a.fsdn.com/sd/all-minified.js?b44e3ae3434d951a" type="text/javascript"></script>
	
	
	<script type="text/javascript">
(function(){
var regexp=/\s*(?:\d+|many)\s+more\s*/i;

	
	var auto_more_count = 1;

	function auto_more(){
		var $more_link = $('#more-experiment a');
		$more_link.each(function(){
			var $lastitem = $('#firehoselist>article.fhitem:visible:last');
			if ( Bounds.intersect(window, $lastitem) ) {
			
			
				!--auto_more_count && (auto_more=undefined);
				// don't allow a call till the next paginate gets built and |more_possible|
				$(document).unbind('scroll', call_auto_more);
			}
		});
	};

	function call_auto_more(){ auto_more && auto_more(); }
	

$('#more-experiment a').
	live('more-possible', function( event ){
		var $more_link=$(this);
		if ( regexp.test($more_link.text()) ) {
		
			$(document).bind('scroll', call_auto_more);
		} else {
			$(document).unbind('scroll', call_auto_more);
		
		}
	});
})();
</script>
	<!--[if lt IE 9]><script src="//a.fsdn.com/sd/html5.js"></script><![endif]-->
	
	
	<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};

			/* _______________ can edit below this line _______________ */

			janrain.settings.tokenUrl = 'https://slashdot.org/token_callback.pl';
			janrain.settings.type = 'embed';
			janrain.settings.appId = 'ggidemlconlmjciiohla';
			janrain.settings.appUrl = 'https://login.slashdot.org';
			janrain.settings.providers = [
			'googleplus',
			'facebook',
			'twitter',
			'linkedin'];
			janrain.settings.providersPerPage = '5';
			janrain.settings.format = 'one column';
			janrain.settings.actionText = 'Sign in with';
			janrain.settings.showAttribution = false;
			janrain.settings.fontColor = '#666666';
			janrain.settings.fontFamily = 'lucida grande, Helvetica, Verdana, sans-serif';
			janrain.settings.backgroundColor = '#ffffff';
			janrain.settings.width = '300';
			janrain.settings.borderColor = '#cccccc';
			janrain.settings.borderRadius = '5';    janrain.settings.buttonBorderColor = '#CCCCCC';
			janrain.settings.buttonBorderRadius = '0';
			janrain.settings.buttonBackgroundStyle = 'gray';
			janrain.settings.language = '';
			janrain.settings.linkClass = 'janrainEngage';

			/* _______________ can edit above this line _______________ */

			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
			  document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
			  window.attachEvent('onload', isReady);
			}

			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';

			e.src = 'https://rpxnow.com/js/lib/login.slashdot.org/engage.js';

			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
	
		<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
		<script type="text/javascript">
			(function($) {
				$(function(){
					janrain.settings.appUrl = "https://login.slashdot.org";
					$twitter = $('body .janrain_twitterButton');
					$twitter.append('<i class="icon-twitter"></i>');

					janrain.settings.social = {
						providers: [
							"facebook",
							"twitter",
							"linkedin",
							"native-googleplus",
							"native-reddit"
						],
						shareCountMin: "100",
						shareCountMode: "combined"
					};
				});
			})($j);
		</script>
	<!-- index2_variant ||-->
	
	<!-- TABOOLA -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({home:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/slashdot/loader.js');
	</script>
	
	<!-- html-header type=current end --><!-- header type=current begin -->
	
	
	
	<link rel="top"       title="News for nerds, stuff that matters" href="//slashdot.org/" >
<link rel="search"    title="Search Slashdot" href="//entertainment.slashdot.org/search.pl">
<link rel="alternate" title="Slashdot RSS" href="http://rss.slashdot.org/Slashdot/slashdotMain" type="application/rss+xml">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

	
		<div id="top_parent"></div>
		<a name="topothepage"></a>
		
		<div class="container">
			<div class="nav-wrap">
				<nav class="nav-primary" role="navigation" aria-label="Global Navigation">
					<h1 class="logo">
	<a href="//slashdot.org"><span>Slashdot</span></a>
</h1>

<ul class="nav-site">
	<li><a href="//slashdot.org"><i class="icon-book" title="Stories"></i><span>Stories</span></a></li>
	<li>
		<ul class="filter-firehose">
			<li class="nav-label">Firehose <i class="icon-angle-right"></i></li>
			<li><a href="//slashdot.org/recent">All</a></li>
			<li><a href="//slashdot.org/popular">Popular</a></li>
		</ul>
	</li>
	<li><a href="//slashdot.org/polls"><i class="icon-chart-bar" title="Polls"></i><span>Polls</span></a></li>

	<!--
	<li><a href="//ask.slashdot.org"><i class="icon-question-circle"></i><span>Ask</span></a></li>
	
	<li><a href="//events.slashdot.org"><i class="icon-calendar"></i><span>Events</span></a></li>
	-->
	<li><a href="http://deals.slashdot.org/?utm_source=slashdot&amp;utm_medium=navbar&amp;utm_campaign=dealshp_1" target="_blank"><i class="sd-mini" title="Deals"></i> <span>Deals</span></a></li>
</ul>
<a href="//slashdot.org/submission" class="btn btn-success">Submit</a>
				</nav>
				<nav class="nav-user" role="navigation" aria-label="user access and account controls">
					<form id="search" class="form-inline nav-search-form" method="get" action="//slashdot.org/index2.pl">
<!-- //entertainment.slashdot.org/index2.pl" -->
	<div class="form-group">
		<label class="sr-only" for="sitesearch">Search Slashdot</label>
		<div class="input-group">
			<input type="text" id="" class="" name="fhfilter" value="" placeholder="Search">
		</div>
	</div>
	<button type="submit" class="btn icon-search"></button>
</form>
<ul class="user-access">
	
		
			<li >
				<a href="//slashdot.org/my/login"  onclick="show_login_box(); return false;"><i class="icon-login"></i><span> Login</span></a>
				
			</li>
		
	
		
			<li class="nav-label">or</li>
		
	
		
			<li >
				<a href="//slashdot.org/my/newuser"  onclick="getModalPrefs('newUserModal', 'Create Account', 1); $('#modal_box').addClass('join'); return false;"><i class="icon-user-add"></i><span> Sign up</span></a>
				
			</li>
		
	
</ul>
				</nav>
			</div>
			<div class="nav-secondary-wrap">
				<nav class="nav-secondary" role="secondary-navigation">
	<ul>
		<li class="nav-label">Topics: </li>
		<li><a href="//devices.slashdot.org">Devices</a></li>
		<li><a href="//build.slashdot.org">Build</a></li>
		<li><a href="//entertainment.slashdot.org">Entertainment</a></li>
		<li><a href="//technology.slashdot.org">Technology</a></li>
		<li><a href="//slashdot.org/?fhfilter=opensource">Open Source</a></li>
		<li><a href="//science.slashdot.org">Science</a></li>
		<li><a href="//yro.slashdot.org">YRO</a></li>
		<!-- <li><a href="//slashdot.org/topics.pl">more...</a></li> -->
	</ul>
</nav>
<nav class="nav-social" role="social navigation">
	<ul>
		<li class="nav-label">Follow us:</li>
		<li><a href="http://rss.slashdot.org/Slashdot/slashdotMain" target="_blank"><i class="icon-rss-squared"></i><span class="sr-only">RSS</span></a></li>
		<li><a href="http://www.facebook.com/slashdot" target="_blank"><i class="icon-facebook-squared"></i><span class="sr-only">Facebook</span></a></li>
		<li><a href="https://plus.google.com/112601993642376762846/" target="_blank"><i class="icon-gplus-squared"></i><span class="sr-only">Google+</span></a></li>
		<li><a href="http://twitter.com/slashdot" target="_blank"><i class="icon-twitter-squared"></i><span class="sr-only">Twitter</span></a></li>
		<li><a href="//slashdot.org/newsletter" target="_blank"><i class="icon-mail-squared"></i><span class="sr-only">Newsletter</span></a></li>
	</ul>
</nav>
			</div>
		</div>

		<section>
		
			<div class="message-bar" id="firehose-message-tray">
				<span class="icon-quote-left"></span>
				<p>
					
						
						Slashdot is powered by <strong><a href="//entertainment.slashdot.org/submission">your submissions</a></strong>, so send in your scoop
					
				</p>
			</div>
		
		
			<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-20 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		
		
			<div class="banner-wrapper">
				<div class="adwrap adwrap-unviewed banner-contain">
					
					<div id='div-gpt-ad-728x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_a');});</script></div>
					<div id='div-gpt-ad-hubicon_200x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-hubicon_200x90_a');});</script></div>
				</div>
			</div>
		
		<a name="main-articles"></a>
	
	<!-- header type=current end --><!-- body begin -->







	

	<style type="text/css">
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu-admin a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }

.vote > a, .votedup > a, .voteddown > a {
	display:inline-block;
	height:22px;
	width:22px;
	margin: 2px 10px 0 0;
	color:rgb(255,255,255);
	text-decoration:none;
	line-height:22px;
	text-align:center;
	font-weight:bold;
	font-size:14px;
	border-width:1px;
	border-style:solid;
	border-color:rgba(0,0,0,0.5);
}

.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}

article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; /* text-shadow:0 0 2px #000000; }*/}
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { /*text-shadow:none !important; */}
.voteddown .down, .votedup .up { margin-right: 10px; text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}




#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">binspam</a><a class="tag">dupe</a><a class="tag">notthebest</a><a class="tag">offtopic</a><a class="tag">slownewsday</a><a class="tag">stale</a><a class="tag">stupid</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">fresh</a><a class="tag">funny</a><a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">maybe</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">offtopic</a><a class="tag">flamebait</a><a class="tag">troll</a><a class="tag">redundant</a><a class="tag">overrated</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">informative</a><a class="tag">funny</a><a class="tag">underrated</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu-admin" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu-admin none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^\/tag\//;

function get_tag_name( $tag ){
	return ($tag.attr('href') || '').replace(TAG_PREFIX, '') || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;



$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);


			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

	

<!-- SMACKS: BEGIN STORY CONTENT -->
<div class="container">
	<!--SMACKS: BEGING CENTER COLUMN -->
	<div class="main-wrap has-rail-right">
		<div class="main-content">
			<div class="grid_24 a2 ">
			</div>
			<div id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<div id="announcement">
 <strong>DEAL:</strong> For $25 - <strong><a href="http://hshd.io/nuLx" rel="nofollow" target="_blank">Add A Second Phone Number To Your Smartphone for life! Use promo code SLASHDOT25.</a></strong> Also, <strong>Slashdot's <a href="https://ifttt.com/slashdot" rel="nofollow">now on IFTTT.</a></strong> Check it out! Check out the new <a href="https://sourceforge.net/speedtest/?source=slashdotannouncement" rel="nofollow"><strong>SourceForge HTML5 Internet speed test!</a></strong>
  <a href="" class="btn-close" title="don't show me this again" onclick="closeAnnouncement(); return false;">&times;</a>
</div>


<script type="text/javascript">

if (!$.cookie('hide_sitenotice_36')) {
	$('#announcement').fadeIn(300);
}

function closeAnnouncement() {
	$('#announcement').fadeOut(300);
	$.cookie('hide_sitenotice_36', 'true', { path: '/', domain: 'slashdot.org', expires: 28 });
}
</script>
				<article id="firehose-92243729" data-fhid="92243729" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
		<span class="sd-info-block" style="display: none">
			<span class="sd-key-firehose-id">92243729</span>
			<span class="type">story</span>
			
		</span>







	
	

<header>
	
		<span class="topic" id="topic-92243729">
			<a href="//entertainment.slashdot.org/index2.pl?fhfilter=tv" onclick="return addfhfilter('tv');">
			
				<img src="//a.fsdn.com/sd/topics/tv_64.png" width="64" height="64" alt="Television" title="Television">
			
		</a>
		
	
		
		
		
		

		
		<a href="//entertainment.slashdot.org/index2.pl?fhfilter=entertainment" onclick="return addfhfilter('entertainment');">
			
				<img src="//a.fsdn.com/sd/topics/entertainment_64.png" width="64" height="64" alt="Entertainment" title="Entertainment">
			
		</a>
		</span>
	

	<h2 class="story">
		

		

		
		

		

		

		

		<span id="title-92243729" class="story-title"> <a   href="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says">TV Networks Hide Bad Ratings With Typos, Report Says</a> <span class=" no extlnk"><a class="story-sourcelnk" href="https://www.cnet.com/news/report-tv-networks-hide-bad-ratings-with-typos-and-misspellings/"  title="External link - https://www.cnet.com/news/report-tv-networks-hide-bad-ratings-with-typos-and-misspellings/" target="_blank"> (cnet.com) </a></span></span>

		
		
		<!--<span class="comments commentcnt-92243729" >114</span>-->
		

		
		<!-- comment bubble -->
		
			<span class="comment-bubble"><a href="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says#comments" title="">114</a></span>
		
	</h2>
	<div class="details" id="details-92243729">
		<span class="story-details">
		<span class="story-views">
			<span class="sodify" onclick="firehose_set_options('color', 'red')" title="Filter Firehose to entries rated red or better"></span><span class="icon-beaker pop1 " alt="Popularity" title="Filter Firehose to entries rated red or better" onclick="firehose_set_options('color', 'red')"><span></span></span> 
		</span>
		</span>
		<span class="story-byline">
	
				
			Posted
				by 
		
		
			
				  msmash
			
		
		

		
		
		<time id="fhtime-92243729" datetime="on Thursday July 06, 2017 @04:05PM">on Thursday July 06, 2017 @04:05PM</time>
		
		
			 from the <span class="dept-text">clever-hack</span> dept.
		
		</span>
	</div>
</header>

<div class="body" id="fhbody-92243729">
	
		
	

	
		
		<div id="text-92243729" class="p">
			
		 	
				A report Thursday in The Wall Street Journal details how networks are taking advantage of that fact to disguise airings that underperform with viewers. From a report:<i> It's described as a common practice in the world of TV ratings, where programs with higher ratings can charge advertisers more to run commercials. <a href="https://www.cnet.com/news/report-tv-networks-hide-bad-ratings-with-typos-and-misspellings/">When an episode performs poorly with viewers, the networks often intentionally misspell the show title in their report to Nielsen</a>, according to the Journal. This fools the system into separating that airing out as a different show and keeping it from affecting the correctly-spelled show's average overall rating. The report says the practice was initially used sparingly -- for instance, when a broadcast would go up against a major sporting event.</i><br>
		 	
		</div>

		

		

		
			
		
	</div>
	<aside class="grid_24 view_mode">
		
			<div class="units-12 story-detail-tags">
				<span id="sharethis-92243729" class="">
					
						

						

						
							<div class="story-controls">
								<div
								  class="janrainSocialPlaceholder"
								  data-janrain-url="https://entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says"
								  data-janrain-title="TV Networks Hide Bad Ratings With Typos, Report Says"
								  data-janrain-message="TV Networks Hide Bad Ratings With Typos, Report Says @slashdot"
								></div>
							</div>
						
					
				</span>

				<div class="story-tags">
					<div class="tright tw">
						
							<span class="tright tags">
								
									<menu type="toolbar" class="edit-bar">
		<span id="tagbar-92243729" class="tag-bar none">
			<a  class="topic tag" rel="statictag" href="//slashdot.org/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/tv" target="_blank">tv</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/entertainment" target="_blank">entertainment</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/review" target="_blank">review</a>

		</span>
		
			<a class="edit-toggle" href="/my/login/" onclick="show_login_box();return false;">
				<span class="icon-tag btn collapse"></span>
			</a>
		
		
		<div class="tag-menu">
			<input class="tag-entry default" type="text" value="apply tags">
		</div>
		

		
		

	</menu>
								
							</span>
						
					</div>
				</div>
			</div>

			
				
				
				
			 	
					<section class="grid_24" id="newa2footerv2">
						<div class="grid_6 pr">
							<h3><a title="Previous story" href="//tech.slashdot.org/story/17/07/06/1931250/skype-users-slam-microsofts-attempt-to-infuse-app-with-social-media-magic?sdsrc=prev">&larr;</a></h3>
						</div>
						<div class="grid_12 rl">
							<h3>You may like to read:</h3>
						</div>
						<div class="grid_6 ns">
							<h3><a title="Next story" href="//hardware.slashdot.org/story/17/07/06/2012255/onedrive-has-stopped-working-on-non-ntfs-drives?sdsrc=next">&rarr;</a></h3>
						</div>
						<div class="grid_6">
							<span class="c">
								<a href="//tech.slashdot.org/story/17/07/06/1931250/skype-users-slam-microsofts-attempt-to-infuse-app-with-social-media-magic?sdsrc=prev">Skype Users Slam Microsoft's Attempt To Infuse App With Social Media Magic </a>
							</span>
						</div>
						<div class="grid_12">
							<span class="c">
								
									
									
									
									

																				<h2><a href="//entertainment.slashdot.org/story/17/04/17/1355251/slashdot-asks-whats-your-favorite-sci-fi-movie?sdsrc=popbyskid">Slashdot Asks: What's Your Favorite Sci-Fi Movie?</a><br></h2>
																				<h2><a href="//entertainment.slashdot.org/story/17/01/12/1757235/cassettes-are-back-and-booming?sdsrc=popbyskid">Cassettes Are Back, and Booming</a><br></h2>
																				<h2><a href="//entertainment.slashdot.org/story/17/03/15/1954220/the-matrix-reboot-its-finally-happened-hollywood-has-run-out-of-all-the-ideas?sdsrc=popbyskid">'The Matrix' Reboot: It's Finally Happened. Hollywood Has Run Out of All the Ideas</a><br></h2>
																				<h2><a href="//entertainment.slashdot.org/story/16/12/27/205207/iconic-star-wars-actress-carrie-fisher-dies-at-60?sdsrc=popbyskid">Iconic Star Wars Actress Carrie Fisher Dies at 60</a><br></h2>
																				<h2><a href="//entertainment.slashdot.org/story/17/01/05/2057234/ask-slashdot-why-did-3d-tvs-and-stereoscopic-3d-television-broadcasting-fail?sdsrc=popbyskid">Ask Slashdot: Why Did 3D TVs and Stereoscopic 3D Television Broadcasting Fail?</a><br></h2>
									
								
								
							</span>
						</div>
						<div class="grid_6">
							<span class="c">
								
									<a href="//hardware.slashdot.org/story/17/07/06/2012255/onedrive-has-stopped-working-on-non-ntfs-drives?sdsrc=next">OneDrive Has Stopped Working On Non-NTFS Drives</a>
								
							</span>
						</div>
					</section>
				
			
		
	</aside>
	



	</article>
			</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: BEGIN RIGHT RAIL -->
	<aside id="slashboxes" class="rail-right">
		
                    <div id="slashboxesin" class="yui-b">
                            
                            
                            
                    </div>
		    <div class="railad adwrap-unviewed">
<div id='div-gpt-ad-300x250_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-300x250_a');});</script></div>
</div>
		    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( isAdBlockActive) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-rr2',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	};
</script>
		
	</aside>
		<!-- SMACKS: END RIGHT RAIL -->
</div>
<!-- END STORY CONTENT -->

<!-- THIS IS THE LOCATION FOR THE NEW STORY_B CODE -->
<div class="adwrap">
<div id='div-gpt-ad-728x90_b'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_b');});</script></div>
</div>
<div id="stackcommerce-adwrap" style="display:none;">
    <div style="margin:auto;max-width:970px;max-height:250px;">
        <div data-sc-widget data-publisher-id="66" data-categories="88,90" data-items-per-page="4" data-col-count="4" data-utm-source="slashdot.org" data-utm-content="story-deal-feed"></div>
    </div>
</div>
<script type="text/javascript">
	if ( isAdBlockActive) {
	    $.ajax({
            url: '/ajax.pl?op=nel',
            success: function(html){
                if(html){
                    $('#firehoselist article').eq(0).after(html);
                } else {
                    (function () {
                        var stackCommerceDiv = document.getElementById('stackcommerce-adwrap');
                        stackCommerceDiv.style = '';
                        var stackCommerce = document.createElement('script');
                        stackCommerce.async = true;
                        stackCommerce.type = 'text/javascript';
                        stackCommerce.src = 'https://widgets.stackcommerce.com/js-deal-feed/0.1/widget.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(stackCommerce, node);
                    })();
                }

            }
        });

	};
</script>
<!--------------------------->


<!-- SMACKS: BEGIN COMMENTS CONTAINER -->
<div class="container">
	<!-- SMACKS: BEGIN COMMENTS SECTION -->
	<div class="main-wrap">
		<div class="main-content">
			<div id="comments" class="a2commentwrap">
			<div>
					<a name="comments"></a>
<div id="comments" class="container">
	<div class="main-wrap">
		<div class="main-content">
			<section class="d2incommentspl">
				<div class="commentwrap" id="commentwrap">
					
						<div class="commentBox">
							<div class="title hide">
								<h4>
									
										<span class="escape-link"><a href="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says" title="Back to Article - TV Networks Hide Bad Ratings With Typos, Report Says">TV Networks Hide Bad Ratings With Typos, Report Says</a></span>
									
									<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//entertainment.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a></span>
								</h4>
							</div>
						</div>
					

					<section class="grid_24" id="d2header"><div>
						
							<h2 class="commentspl test"><a title="Back to Article - TV Networks Hide Bad Ratings With Typos, Report Says" href="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says">TV Networks Hide Bad Ratings With Typos, Report Says</a></h2>
						
						<nav class="grid_24">
							<div class="grid_14 widthauto">
							
								<span class="ind"></span><a class="btn first" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
							
							<!-- <a href="//entertainment.slashdot.org/search.pl?op=comments&amp;sid=10831695" class="btn">Search <span class="totalcommentcnt">114</span> Comments</a> -->
							
								
									<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">Load All Comments</a>
								
							
							
								</div>
								<div class="grid_10 d1or2">
							

							
								<div id="d2out" class="horizontal rooted grid_15">
									<div id="d2act" class="hide">
										<div class="loki" id="gods">
											<script type="text/javascript">
												 $(function(){
													 D2.slider = new D2.Slider(
														 D2.user_threshold(),
														 D2.user_highlightthresh(),
														 'x'
													 );
												 });
											</script>
											<div id="bones" class="grid_12">
												<div class="ccw-count-container grid_24">
													<span id="ccw-full-count-text" class="grid_8 ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;Full</span></span>
													<span id="ccw-abbr-count-text" class="grid_8 ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;Abbreviated</span></span>
													<span id="ccw-hide-count-text" class="grid_8 ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;Hidden</span></span>
												</div>
												<div id="ccw">
													<div id="ccw-body" class="ccw-core">
														<div id="ccw-panel-container" class="ccw-core">
															<div id="ccw-full-panel" class="ccw-panel">
																/Sea<div class="ccw-panel-border"></div>
																<div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-abbr-panel" class="ccw-panel">
																<div class="ccw-panel-border"></div>
																<div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-hide-panel" class="ccw-panel">
																<div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
														</div>
														<div id="ccw-control" class="ccw-core">
															<div id="ccw-centering-rail" class="ccw-core">
																<div id="ccw-hide-bar-pos" class="ccw-core-pos">
																	<div id="ccw-hide-bar" class="ccw-bar">
																		<div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																		<div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																	</div>
																</div>
																<div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																	<div id="ccw-abbr-bar" class="ccw-bar">
																		<div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																		<div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
													<div class="ccw-score-label grid_24">
														<div class="grid_3"><span class="sc">Score:</span></div>
														<div class="grid_3">5<span class="lg"></span></div>
														<div class="grid_3">4<span class="lg"></span></div>
														<div class="grid_3">3<span class="lg"></span></div>
														<div class="grid_3">2<span class="lg"></span></div>
														<div class="grid_3">1<span class="lg"></span></div>
														<div class="grid_3">0<span class="lg"></span></div>
														<div class="grid_3">-1<span class="lg"></span></div>
													</div>
												</div>
											</div>
											<div class="commentControlFooter">
												<a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//entertainment.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="//entertainment.slashdot.org/comments.pl?sid=10831695">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-20 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>Close</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script>
											</div>
											<div id="commentControlBoxStatus" class="hide"></div>
										</div>
									</div>
								</div>
							
							
							<a href="//entertainment.slashdot.org/search.pl?op=comments&amp;sid=10831695" class="ui-icon search_comments">Search <span class="totalcommentcnt">114</span> Comments</a>
							
								<a class="pref ui-icon-w" href="//entertainment.slashdot.org/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;">Log In/Create an Account</a>
							
						</div>
					</nav>
					<section id="besttabs" class="grid_24">
						<span class="legend">Comments Filter:</span>
						<ul class="besttabslist">
							<li class="active">
								<a href="#" data-filter-url="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says#comments">All</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says/insightful-comments#comments">Insightful</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says/informative-comments#comments">Informative</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says/interesting-comments#comments">Interesting</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//entertainment.slashdot.org/story/17/07/06/205200/tv-networks-hide-bad-ratings-with-typos-report-says/funny-comments#comments">Funny</a>
							</li>
						
					</ul>
					<script>
					(function($){
						$('#besttabs').show();
						$('.besttabslist').on('click', 'li a', function(e){
							e.preventDefault();
							var url = $(this).data('filter-url');
							//console.log('URL= ', url);
							$(this)
								.closest('ul').find('li').removeClass('active')
								.end()
								.closest('li').addClass('active');
							window.location = url;
						});
					})($j);
					</script>
			</section>
				<aside class="grid_24">
					<p>
						<small><strong>The Fine Print:</strong> The following comments are owned by whoever posted them.  We are not responsible for them in any way.</small>
					</p>
				</aside>
			</section>
			
		</div>
	</div>
</div><script src="//a.fsdn.com/sd/comments-minified.js?b44e3ae3434d951a" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_54759131" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759131" class="commentstatus"></div>
<div id="comment_54759131" class="cw">
	<div id="comment_top_54759131" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759131" name="comment_link_54759131" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759131" onclick="return D2.setFocusComment(54759131)" >I'm shocked, shocked!</a>


		 	<span id="comment_score_54759131" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759131); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759131"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759131"><p>Networks deliberately messing with facts to suit their agendas? Who'd have thunk it?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759131">

</div>
</div>

<div id="replyto_54759131"></div>

<ul id="group_54759131">
	<li id="hiddens_54759131" class="hide"></li>
</ul>

<ul id="commtree_54759131"><li id="tree_54759147" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759147" class="commentstatus"></div>
<div id="comment_54759147" class="cw">
</div>

<div id="replyto_54759147"></div>

<ul id="group_54759147">
	<li id="hiddens_54759147" class="hide"></li>
</ul>

<ul id="commtree_54759147"><li id="tree_54759487" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759487" class="commentstatus"></div>
<div id="comment_54759487" class="cw">
	<div id="comment_top_54759487" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759487" name="comment_link_54759487" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759487" onclick="return D2.setFocusComment(54759487)" >Re:</a>


		 	<span id="comment_score_54759487" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759487); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cryacin">Cryacin</a>  <span class="uid"><a href="//slashdot.org/~Cryacin">( 657549 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759487"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759487">Hey, I'm not ignorant, I'm just lesdyxic.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759487">

</div>
</div>

<div id="replyto_54759487"></div>

<ul id="group_54759487">
	<li id="hiddens_54759487" class="hide"></li>
</ul>

</li><li id="tree_54759621" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759621" class="commentstatus"></div>
<div id="comment_54759621" class="cw">
	<div id="comment_top_54759621" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759621" name="comment_link_54759621" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759621" onclick="return D2.setFocusComment(54759621)" >Re:</a>


		 	<span id="comment_score_54759621" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759621); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~GrumpySteen">GrumpySteen</a>  <span class="uid"><a href="//slashdot.org/~GrumpySteen">( 1250194 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759621"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759621"><p>The summary title is the title of the c:net article.  Are you suggesting that slashdot editors should randomly reword things as they see fit rather than actually quoting the articles they link?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759621">

</div>
</div>

<div id="replyto_54759621"></div>

<ul id="group_54759621">
	<li id="hiddens_54759621" class="hide"></li>
</ul>

</li><li id="tree_54759829" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759829" class="commentstatus"></div>
<div id="comment_54759829" class="cw">
	<div id="comment_top_54759829" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759829" name="comment_link_54759829" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759829" onclick="return D2.setFocusComment(54759829)" >Network programmer discovers this weird trick...</a>


		 	<span id="comment_score_54759829" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759829); return false"><span class=opt>Score:</span>2</a>, Funny)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759829"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759829"><p>Network programmer discovers this weird trick for hiding low rated shows. Advertisers hate him!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759829">

</div>
</div>

<div id="replyto_54759829"></div>

<ul id="group_54759829">
	<li id="hiddens_54759829" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759435" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759435" class="commentstatus"></div>
<div id="comment_54759435" class="cw">
	<div id="comment_top_54759435" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759435" name="comment_link_54759435" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759435" onclick="return D2.setFocusComment(54759435)" >Re:</a>


		 	<span id="comment_score_54759435" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759435); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Mr+D+from+63">Mr D from 63</a>  <span class="uid"><a href="//slashdot.org/~Mr+D+from+63">( 3395377 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759435"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759435">My response to the headline was 'who cares?'. Hiding ratings for shows nobody is watching, its like a mole picking its nose... I'll never see it.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759435">

</div>
</div>

<div id="replyto_54759435"></div>

<ul id="group_54759435">
	<li id="hiddens_54759435" class="hide"></li>
</ul>

</li><li id="tree_54759501" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759501" class="commentstatus"></div>
<div id="comment_54759501" class="cw">
	<div id="comment_top_54759501" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759501" name="comment_link_54759501" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759501" onclick="return D2.setFocusComment(54759501)" >TV Nets Hide Bad Ratings with Nielsen Myth</a>


		 	<span id="comment_score_54759501" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759501); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~RobotRunAmok">RobotRunAmok</a>  <span class="uid"><a href="//slashdot.org/~RobotRunAmok">( 595286 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759501"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759501">It has been the Truth That Dare Not Speak Its Name for decades: The Nielsen ratings are just one or two ticks above throwing darts, blindfolded, when it comes to both accuracy or picking real winners. But too many people within the TV industry make their living based upon the "Dailies" for any one of them to want to upset the apple cart. Tip of the Iceberg, <a href="http://splitsider.com/2011/01/why-nielsen-ratings-are-inaccurate-and-why-theyll-stay-that-way/" title="splitsider.com">here</a> [splitsider.com]. I suspect whoever wrote that will be SethRich'd shortly, if he hasn't already been...</div>
	</div>

	<div class="commentSub" id="comment_sub_54759501">

</div>
</div>

<div id="replyto_54759501"></div>

<ul id="group_54759501">
	<li id="hiddens_54759501" class="hide"></li>
</ul>

</li><li id="hidestring_54759131"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759131">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54759163" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759163" class="commentstatus"></div>
<div id="comment_54759163" class="cw">
	<div id="comment_top_54759163" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759163" name="comment_link_54759163" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759163" onclick="return D2.setFocusComment(54759163)" >Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54759163" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759163); return false"><span class=opt>Score:</span>4</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~dlleigh">dlleigh</a>  <span class="uid"><a href="//slashdot.org/~dlleigh">( 313922 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759163">		
		on Thursday July 06, 2017 @04:14PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759163">#54759163</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759163"><p>And they haven't employed technical solutions to correct for typos and collect the correct data?</p><p>This doesn't sound right.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759163">
<span class="ind"></span><a id="reply_link_54759163" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759163" onclick="D2.replyTo(54759163); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Nielsen hasn't figured this trick out by now? by dlleigh @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759163" data-title="Nielsen hasn't figured this trick out by now?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Nielsen hasn't figured this trick out by now? by dlleigh" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759163" data-title="Nielsen hasn't figured this trick out by now?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Nielsen hasn't figured this trick out by now? by dlleigh" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759163" data-title="Nielsen hasn't figured this trick out by now?">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759163" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759163" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759163" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759163"></div>

<ul id="group_54759163">
	<li id="hiddens_54759163" class="hide"></li>
</ul>

<ul id="commtree_54759163"><li id="tree_54759183" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759183" class="commentstatus"></div>
<div id="comment_54759183" class="cw">
	<div id="comment_top_54759183" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759183" name="comment_link_54759183" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759183" onclick="return D2.setFocusComment(54759183)" >Re:</a>


		 	<span id="comment_score_54759183" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759183); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~creimer">creimer</a>  <span class="uid"><a href="//slashdot.org/~creimer">( 824291 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759183"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759183">They're still using punch cards for data processing.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759183">

</div>
</div>

<div id="replyto_54759183"></div>

<ul id="group_54759183">
	<li id="hiddens_54759183" class="hide"></li>
</ul>

<ul id="commtree_54759183"><li id="tree_54759227" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759227" class="commentstatus"></div>
<div id="comment_54759227" class="cw">
	<div id="comment_top_54759227" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759227" name="comment_link_54759227" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759227" onclick="return D2.setFocusComment(54759227)" >Re:</a>


		 	<span id="comment_score_54759227" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759227); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~geekmux">geekmux</a>  <span class="uid"><a href="//slashdot.org/~geekmux">( 1040042 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759227"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759227"><p><div class="quote"><p>They're still using punch cards for data processing.</p></div><p>And people still give this antiquated shit value for some unknown reason.</p><p>Boggles my mind about as much as understanding how commercials still create revenue and justify airtime costs, as the time-shifted audience can't smash that fast-forward button fast enough.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759227">

</div>
</div>

<div id="replyto_54759227"></div>

<ul id="group_54759227">
	<li id="hiddens_54759227" class="hide"></li>
</ul>

<ul id="commtree_54759227"><li id="tree_54759471" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759471" class="commentstatus"></div>
<div id="comment_54759471" class="cw">
</div>

<div id="replyto_54759471"></div>

<ul id="group_54759471">
	<li id="hiddens_54759471" class="hide"></li>
</ul>

<ul id="commtree_54759471"><li id="tree_54759651" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759651" class="commentstatus"></div>
<div id="comment_54759651" class="cw">
	<div id="comment_top_54759651" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759651" name="comment_link_54759651" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759651" onclick="return D2.setFocusComment(54759651)" >Re:</a>


		 	<span id="comment_score_54759651" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759651); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~spiritplumber">spiritplumber</a>  <span class="uid"><a href="//slashdot.org/~spiritplumber">( 1944222 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759651"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759651">Old people. They tend to have disposable income.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759651">

</div>
</div>

<div id="replyto_54759651"></div>

<ul id="group_54759651">
	<li id="hiddens_54759651" class="hide"></li>
</ul>

</li><li id="tree_54759717" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759717" class="commentstatus"></div>
<div id="comment_54759717" class="cw">
	<div id="comment_top_54759717" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759717" name="comment_link_54759717" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759717" onclick="return D2.setFocusComment(54759717)" >Old people like their habits</a>


		 	<span id="comment_score_54759717" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759717); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sjbe">sjbe</a>  <span class="uid"><a href="//slashdot.org/~sjbe">( 173966 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759717"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759717"><p><div class="quote"><p>Somehow Home Shopping Network is worth 2 billion dollars even with Amazon in the arena. I imagine people throwing money at the screen when any commercial airs; somebody must be buying. I can't understand why.</p></div><p>Inertia and habits play a large part in it.  The average age of a QVC shopper <a href="http://blog.commarts.wisc.edu/2010/03/04/quirks-viewers-commerce-are-the-real-qvc/" title="wisc.edu">is 53</a> [wisc.edu] and 95% of their sales come from repeat shoppers.  So we're mostly talking about older people who got discovered QVC before the internet was a thing continue to shop with them because its an old habit they are comfortable with.  It seems unlikely that younger shoppers will come on board so the days of QVC are likely numbered but not for a few decades more.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759717">

</div>
</div>

<div id="replyto_54759717"></div>

<ul id="group_54759717">
	<li id="hiddens_54759717" class="hide"></li>
</ul>

<ul id="commtree_54759717"><li id="tree_54759971" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759971" class="commentstatus"></div>
<div id="comment_54759971" class="cw">
	<div id="comment_top_54759971" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759971" name="comment_link_54759971" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759971" onclick="return D2.setFocusComment(54759971)" >Re:</a>


		 	<span id="comment_score_54759971" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759971); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~EvilSS">EvilSS</a>  <span class="uid"><a href="//slashdot.org/~EvilSS">( 557649 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759971"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759971">QVC has actually done a lot to keep up technologically. They make a good deal of revenue from purchases made by people watching their streams via their apps on mobile, Roku, AppleTV, Facebook, and their website.  $4b of their $8.7b in revenue from 2016 was from people using the apps to make purchases. <a href="http://www.adweek.com/tv-video/fox-completes-its-first-upfront-under-new-ad-sales-chief-with-6-to-8-cpm-increases/" title="adweek.com">source</a> [adweek.com]</div>
	</div>

	<div class="commentSub" id="comment_sub_54759971">

</div>
</div>

<div id="replyto_54759971"></div>

<ul id="group_54759971">
	<li id="hiddens_54759971" class="hide"></li>
</ul>

<ul id="commtree_54759971"><li id="tree_54761801" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54761801" class="commentstatus"></div>
<div id="comment_54761801" class="cw">
	<div id="comment_top_54761801" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54761801" name="comment_link_54761801" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54761801" onclick="return D2.setFocusComment(54761801)" >Re:</a>


		 	<span id="comment_score_54761801" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54761801); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mentil">mentil</a>  <span class="uid"><a href="//slashdot.org/~mentil">( 1748130 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54761801"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54761801"><p>Just wait until the account holders realize the buttons their grandchildren press on the phone can lead to a $3,000 Chromebook appearing on their doorstep.<br>Seriously though, QVC/HSN are to broadcast as Amazon is to Netflix (or, uh, Amazon Prime Video). Only people who don't know how to search, or don't know what they want, will go that route.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54761801">

</div>
</div>

<div id="replyto_54761801"></div>

<ul id="group_54761801">
	<li id="hiddens_54761801" class="hide"></li>
</ul>

</li><li id="tree_54762391" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54762391" class="commentstatus"></div>
<div id="comment_54762391" class="cw">
	<div id="comment_top_54762391" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54762391" name="comment_link_54762391" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54762391" onclick="return D2.setFocusComment(54762391)" >Old people use ipads</a>


		 	<span id="comment_score_54762391" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54762391); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sjbe">sjbe</a>  <span class="uid"><a href="//slashdot.org/~sjbe">( 173966 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54762391"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54762391"><p><div class="quote"><p>QVC has actually done a lot to keep up technologically. They make a good deal of revenue from purchases made by people watching their streams via their apps on mobile, Roku, AppleTV, Facebook, and their website.</p></div><p>And yet the average age of their shoppers is still quite old and nearly all of their customer (95%) are repeat customers.  So that implies that they are capturing the more technologically savvy of the customers they already had.  Even my 98 year old grand mother has an iPad.   It's easy enough to advertise an app to facilitate purchases so QVC realizing a lot of revenue though app purchases doesn't actually surprise me much..  They're just making it easier for their existing customer to do business with the<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54762391">

</div>
</div>

<div id="replyto_54762391"></div>

<ul id="group_54762391">
	<li id="hiddens_54762391" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_54759913" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759913" class="commentstatus"></div>
<div id="comment_54759913" class="cw">
	<div id="comment_top_54759913" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759913" name="comment_link_54759913" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759913" onclick="return D2.setFocusComment(54759913)" >Re:Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54759913" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759913); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~EvilSS">EvilSS</a>  <span class="uid"><a href="//slashdot.org/~EvilSS">( 557649 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759913">		
		on Thursday July 06, 2017 @06:02PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759913">#54759913</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759913">Let me explain how commercials generate revenue: Ad companies pay money to show ads during prime time. Bamph! Revenue. Commercial ad rates are based on the only rating that really counts: C3.  This is the measure of live + 3 days of DVR viewing <b>of the commercials (not the show)</b>.  So media buyers have a pretty good idea of how many people are viewing the commercials.  C3 ratings are rarely public but the live overnights are a pretty good substitute for how a show is doing, and the key factor sites like TVByTheNumbers and TheTVGrimReaper use to predict renewals/cancellations.<br> <br> That said, they are pushing back and this year ad buy revenue has been flat for most networks compared to last year (usually goes up a bit each year). They are aware that the market is shrinking. <br> <br>This is also why you are seeing more and more carriage disputes between cable/sat providers and the owners of the local affiliates (or the networks themselves if they are O&amp;O stations).  Carriage fees are a massive part of their revenue now, and they are using that as a bit of a buffer against falling viewership numbers. The affiliate owners keep pushing to increase the fees each contract.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759913">
<span class="ind"></span><a id="reply_link_54759913" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759913" onclick="D2.replyTo(54759913); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=54759227" onclick="return D2.selectParent(54759227)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Nielsen hasn't figured this trick out by now? by EvilSS @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759913" data-title="Re:Nielsen hasn't figured this trick out by now?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Nielsen hasn't figured this trick out by now? by EvilSS" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759913" data-title="Re:Nielsen hasn't figured this trick out by now?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Nielsen hasn't figured this trick out by now? by EvilSS" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759913" data-title="Re:Nielsen hasn't figured this trick out by now?">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759913" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759913" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759913" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759913"></div>

<ul id="group_54759913">
	<li id="hiddens_54759913" class="hide"></li>
</ul>

<ul id="commtree_54759913"><li id="tree_54760769" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760769" class="commentstatus"></div>
<div id="comment_54760769" class="cw">
	<div id="comment_top_54760769" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760769" name="comment_link_54760769" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760769" onclick="return D2.setFocusComment(54760769)" >Re:</a>


		 	<span id="comment_score_54760769" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760769); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rtb61">rtb61</a>  <span class="uid"><a href="//slashdot.org/~rtb61">( 674572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760769"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760769"><p>They no longer have any idea what so ever about what people are viewing, right now a great big fat fucking lie is being pushed. Only a select audience of empathic TV viewers get to play the game and then the entire populations viewing habits are based on this group. Now that worked reasonable well prior to the internet but since the internet, there are growing numbers of people who do not watch free to air or cable and yet that same select sample is still meant to represent the entire population, a categori<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54760769">

</div>
</div>

<div id="replyto_54760769"></div>

<ul id="group_54760769">
	<li id="hiddens_54760769" class="hide"></li>
</ul>

<ul id="commtree_54760769"><li id="tree_54763721" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763721" class="commentstatus"></div>
<div id="comment_54763721" class="cw">
	<div id="comment_top_54763721" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763721" name="comment_link_54763721" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763721" onclick="return D2.setFocusComment(54763721)" >Re:</a>


		 	<span id="comment_score_54763721" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763721); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~apoc.famine">apoc.famine</a>  <span class="uid"><a href="//slashdot.org/~apoc.famine">( 621563 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763721"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763721"><p><div class="quote"><p>Only a select audience of empathic TV viewers get to play the game and then the entire populations viewing habits are based on this group.</p></div><p>I was sent the Nielsen notebook and asked to record our household's viewing habits. I gave them two weeks of data, and they never contacted us again. Why? Because we don't watch a ton of TV. And what we do watch is not the profitable stuff. <br>
<span class="substr"> </span> <br>I sort-of figured that dumping us would happen, but at the same time, it really reinforced how much of a scam the entire TV market is. If you're going to base your decisions on carefully curated data, you might as well just not use data at all. Just make it all u</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54763721">

</div>
</div>

<div id="replyto_54763721"></div>

<ul id="group_54763721">
	<li id="hiddens_54763721" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="hidestring_54759227"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759227">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li></ul></li><li id="tree_54759189" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759189" class="commentstatus"></div>
<div id="comment_54759189" class="cw">
</div>

<div id="replyto_54759189"></div>

<ul id="group_54759189">
	<li id="hiddens_54759189" class="hide"></li>
</ul>

</li><li id="tree_54759211" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759211" class="commentstatus"></div>
<div id="comment_54759211" class="cw">
</div>

<div id="replyto_54759211"></div>

<ul id="group_54759211">
	<li id="hiddens_54759211" class="hide"></li>
</ul>

</li><li id="tree_54759249" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759249" class="commentstatus"></div>
<div id="comment_54759249" class="cw">
	<div id="comment_top_54759249" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759249" name="comment_link_54759249" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759249" onclick="return D2.setFocusComment(54759249)" >Re: Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54759249" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759249); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~fortfive">fortfive</a>  <span class="uid"><a href="//slashdot.org/~fortfive">( 1582005 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759249"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759249"><p>Seriously. Don't they charge a lot for their services? Wouldn't advertisers be demanding accurate info or find another way to get it? Or are these industries totally ossified with denial?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759249">

</div>
</div>

<div id="replyto_54759249"></div>

<ul id="group_54759249">
	<li id="hiddens_54759249" class="hide"></li>
</ul>

<ul id="commtree_54759249"><li id="tree_54759495" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759495" class="commentstatus"></div>
<div id="comment_54759495" class="cw">
	<div id="comment_top_54759495" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759495" name="comment_link_54759495" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759495" onclick="return D2.setFocusComment(54759495)" >Re: Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54759495" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759495); return false"><span class=opt>Score:</span>4</a>, Funny)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cryacin">Cryacin</a>  <span class="uid"><a href="//slashdot.org/~Cryacin">( 657549 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759495">		
		on Thursday July 06, 2017 @05:00PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759495">#54759495</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759495">Yeah, you're right. Big Bother performed quite poorly...</div>
	</div>

	<div class="commentSub" id="comment_sub_54759495">
<span class="ind"></span><a id="reply_link_54759495" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759495" onclick="D2.replyTo(54759495); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=54759249" onclick="return D2.selectParent(54759249)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re: Nielsen hasn't figured this trick out by now? by Cryacin @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759495" data-title="Re: Nielsen hasn't figured this trick out by now?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re: Nielsen hasn't figured this trick out by now? by Cryacin" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759495" data-title="Re: Nielsen hasn't figured this trick out by now?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re: Nielsen hasn't figured this trick out by now? by Cryacin" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759495" data-title="Re: Nielsen hasn't figured this trick out by now?">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759495" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759495" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759495" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759495"></div>

<ul id="group_54759495">
	<li id="hiddens_54759495" class="hide"></li>
</ul>

</li><li id="tree_54759523" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759523" class="commentstatus"></div>
<div id="comment_54759523" class="cw">
	<div id="comment_top_54759523" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759523" name="comment_link_54759523" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759523" onclick="return D2.setFocusComment(54759523)" >Re:</a>


		 	<span id="comment_score_54759523" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759523); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~barc0001">barc0001</a>  <span class="uid"><a href="//slashdot.org/~barc0001">( 173002 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759523"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759523"><p>Denial and bad data presented as true maintains the status quo.  A lot of the agencies that place ads on behalf of their clients would suddenly have some tough questions to answer from those clients if the bad data was exposed so like in many industries perception is king and makes reality - and it's in everyone's best interests to present a shiny 'reality' instead of drilling down and telling the true story.</p><p>And having dealt with other industries where everyone thinks the tech is cutting edge but behind the<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759523">

</div>
</div>

<div id="replyto_54759523"></div>

<ul id="group_54759523">
	<li id="hiddens_54759523" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759269" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759269" class="commentstatus"></div>
<div id="comment_54759269" class="cw">
	<div id="comment_top_54759269" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759269" name="comment_link_54759269" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759269" onclick="return D2.setFocusComment(54759269)" >Re:Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54759269" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759269); return false"><span class=opt>Score:</span>4</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Pascoea">Pascoea</a>  <span class="uid"><a href="//slashdot.org/~Pascoea">( 968200 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759269">		
		on Thursday July 06, 2017 @04:29PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759269">#54759269</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759269"><p>Yeah doesn't sound like an incredibly hard problem to solve.  1) Don't key off the damn show name. An int(11) series_id combined with a "series not found, please check for spelling errors" return when the network tries to submit a rating seems like something even a CS grad could make happen.  2) Adjust their algorithm to account for competing shows.</p><p>Isn't it a larger problem that the networks are submitting their own ratings?  Who the hell thought this was a good idea?  "No, trust us, that show did GREAT.  It was HUGE."  WTF.</p><p>Last random thought... This whole thing smells like a phone book company in an Internet world...</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759269">
<span class="ind"></span><a id="reply_link_54759269" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759269" onclick="D2.replyTo(54759269); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=54759163" onclick="return D2.selectParent(54759163)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Nielsen hasn't figured this trick out by now? by Pascoea @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759269" data-title="Re:Nielsen hasn't figured this trick out by now?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Nielsen hasn't figured this trick out by now? by Pascoea" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759269" data-title="Re:Nielsen hasn't figured this trick out by now?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Nielsen hasn't figured this trick out by now? by Pascoea" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759269" data-title="Re:Nielsen hasn't figured this trick out by now?">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759269" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759269" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759269" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759269"></div>

<ul id="group_54759269">
	<li id="hiddens_54759269" class="hide"></li>
</ul>

<ul id="commtree_54759269"><li id="tree_54761231" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54761231" class="commentstatus"></div>
<div id="comment_54761231" class="cw">
	<div id="comment_top_54761231" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54761231" name="comment_link_54761231" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54761231" onclick="return D2.setFocusComment(54761231)" >Re:</a>


		 	<span id="comment_score_54761231" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54761231); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jeff4747">jeff4747</a>  <span class="uid"><a href="//slashdot.org/~jeff4747">( 256583 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54761231"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54761231"><p><div class="quote"><p>Isn't it a larger problem that the networks are submitting their own ratings?</p> </div><p>They're submitting their schedule, not the ratings.</p><p>Something has to tell Nielsen what was actually on NBC at 6:30 so it can be matched up with what the box reported to Nielsen.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54761231">

</div>
</div>

<div id="replyto_54761231"></div>

<ul id="group_54761231">
	<li id="hiddens_54761231" class="hide"></li>
</ul>

<ul id="commtree_54761231"><li id="tree_54761279" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54761279" class="commentstatus"></div>
<div id="comment_54761279" class="cw">
	<div id="comment_top_54761279" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54761279" name="comment_link_54761279" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54761279" onclick="return D2.setFocusComment(54761279)" >Re: Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54761279" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54761279); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Pascoea">Pascoea</a>  <span class="uid"><a href="//slashdot.org/~Pascoea">( 968200 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54761279"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54761279">Aaah, thank you. Good insight.</div>
	</div>

	<div class="commentSub" id="comment_sub_54761279">

</div>
</div>

<div id="replyto_54761279"></div>

<ul id="group_54761279">
	<li id="hiddens_54761279" class="hide"></li>
</ul>

</li><li id="tree_54762279" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54762279" class="commentstatus"></div>
<div id="comment_54762279" class="cw">
	<div id="comment_top_54762279" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54762279" name="comment_link_54762279" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54762279" onclick="return D2.setFocusComment(54762279)" >Re:</a>


		 	<span id="comment_score_54762279" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54762279); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bickerdyke">bickerdyke</a>  <span class="uid"><a href="//slashdot.org/~bickerdyke">( 670000 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54762279"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54762279"><p><div class="quote"><p>They're submitting their schedule, not the ratings.</p><p>Something has to tell Nielsen what was actually on NBC at 6:30 so it can be matched up with what the box reported to Nielsen.</p></div><p>Then again: Why? Why separately? That information should be taken from any TV Guide as a forecast at least, and then only corrected for overruns or the occasional breaking news. That should be done independently by Nielsen, if having accurate numbers is in their own interest. Have a show reported that does not show up in the TV Guide? Should raise a flag for manual error checking.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54762279">

</div>
</div>

<div id="replyto_54762279"></div>

<ul id="group_54762279">
	<li id="hiddens_54762279" class="hide"></li>
</ul>

<ul id="commtree_54762279"><li id="tree_54763887" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763887" class="commentstatus"></div>
<div id="comment_54763887" class="cw">
	<div id="comment_top_54763887" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763887" name="comment_link_54763887" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763887" onclick="return D2.setFocusComment(54763887)" >Re:</a>


		 	<span id="comment_score_54763887" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763887); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jeff4747">jeff4747</a>  <span class="uid"><a href="//slashdot.org/~jeff4747">( 256583 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763887"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763887"><p><div class="quote"><p>That information should be taken from any TV Guide</p></div><p>TV Guide makes errors too.  Also, networks regularly change their schedule compared to what TV guide published.</p><p>Finally, network affiliates don't have to show what the network is going to show.  Every affiliate would have to submit a separate schedule anyway.</p><p><div class="quote"><p>That should be done independently by Nielsen</p></div><p>That would require a very large increase in the number of people employed by Nielsen.  The numbers they produce are "good enough" as far as the industry is concerned, so there's little reason for Nielsen to hire all the people required to enter the data<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54763887">

</div>
</div>

<div id="replyto_54763887"></div>

<ul id="group_54763887">
	<li id="hiddens_54763887" class="hide"></li>
</ul>

<ul id="commtree_54763887"><li id="tree_54763969" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763969" class="commentstatus"></div>
<div id="comment_54763969" class="cw">
	<div id="comment_top_54763969" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763969" name="comment_link_54763969" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763969" onclick="return D2.setFocusComment(54763969)" >Re:</a>


		 	<span id="comment_score_54763969" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763969); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Pascoea">Pascoea</a>  <span class="uid"><a href="//slashdot.org/~Pascoea">( 968200 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763969"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763969">I mean, I don't recall ever seeing a discrepancy on what the digital guide on my cable box displayed vs what was actually on that channel. (With the exception of a sporting event running long) That would imply that the information is available accurately in digital form.  If any of the three parties wanted this "problem" fixed, it would be fixed, there are surely technical hurdles but they don't seem insurmountable.  The fact that it hasn't been fixed would seem to imply that someone doesn't want it fixed.</div>
	</div>

	<div class="commentSub" id="comment_sub_54763969">

</div>
</div>

<div id="replyto_54763969"></div>

<ul id="group_54763969">
	<li id="hiddens_54763969" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_54759301" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759301" class="commentstatus"></div>
<div id="comment_54759301" class="cw">
	<div id="comment_top_54759301" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759301" name="comment_link_54759301" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759301" onclick="return D2.setFocusComment(54759301)" >Re:Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54759301" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759301); return false"><span class=opt>Score:</span>5</a>, Funny)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Tablizer">Tablizer</a>  <span class="uid"><a href="//slashdot.org/~Tablizer">( 95088 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759301">		
		on Thursday July 06, 2017 @04:33PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759301">#54759301</a>)
		<small><a href="//slashdot.org/~Tablizer/journal/" title="Saturday March 15, 2003 @02:22PM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759301"><blockquote><div><p>And they haven't employed technical solutions to correct for typos and collect the correct data?</p></div></blockquote><p>Imagine if Slashdot was like that, producing duplicate story entries. We'd think terribly of them and defect.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759301">
<span class="ind"></span><a id="reply_link_54759301" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759301" onclick="D2.replyTo(54759301); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=54759163" onclick="return D2.selectParent(54759163)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Nielsen hasn't figured this trick out by now? by Tablizer @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759301" data-title="Re:Nielsen hasn't figured this trick out by now?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Nielsen hasn't figured this trick out by now? by Tablizer" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759301" data-title="Re:Nielsen hasn't figured this trick out by now?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Nielsen hasn't figured this trick out by now? by Tablizer" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759301" data-title="Re:Nielsen hasn't figured this trick out by now?">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759301" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759301" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759301" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759301"></div>

<ul id="group_54759301">
	<li id="hiddens_54759301" class="hide"></li>
</ul>

<ul id="commtree_54759301"><li id="tree_54763853" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763853" class="commentstatus"></div>
<div id="comment_54763853" class="cw">
	<div id="comment_top_54763853" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763853" name="comment_link_54763853" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763853" onclick="return D2.setFocusComment(54763853)" >Re:</a>


		 	<span id="comment_score_54763853" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763853); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Tablizer">Tablizer</a>  <span class="uid"><a href="//slashdot.org/~Tablizer">( 95088 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763853"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763853"><p>Correction, I believe it's supposed to be "Imagine if Slashdot <i>were</i> like that..."</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54763853">

</div>
</div>

<div id="replyto_54763853"></div>

<ul id="group_54763853">
	<li id="hiddens_54763853" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759315" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759315" class="commentstatus"></div>
<div id="comment_54759315" class="cw">
	<div id="comment_top_54759315" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759315" name="comment_link_54759315" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759315" onclick="return D2.setFocusComment(54759315)" >I work with Nielsen data</a>


		 	<span id="comment_score_54759315" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759315); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~langelgjm">langelgjm</a>  <span class="uid"><a href="//slashdot.org/~langelgjm">( 860756 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759315"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759315"><p>While they don't actually use punch cards, a lot of the data seems like it's from that era - fixed width, all caps, space padded... feels very mainframe-y.</p><p>That said, Nielsen also has networks report TV programs with unique numeric "program codes", so it's not like they (or other people using their data, like me) rely on the program strings to group by program.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759315">

</div>
</div>

<div id="replyto_54759315"></div>

<ul id="group_54759315">
	<li id="hiddens_54759315" class="hide"></li>
</ul>

<ul id="commtree_54759315"><li id="tree_54759573" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759573" class="commentstatus"></div>
<div id="comment_54759573" class="cw">
</div>

<div id="replyto_54759573"></div>

<ul id="group_54759573">
	<li id="hiddens_54759573" class="hide"></li>
</ul>

</li><li id="hidestring_54759315"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759315">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54759393" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759393" class="commentstatus"></div>
<div id="comment_54759393" class="cw">
	<div id="comment_top_54759393" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759393" name="comment_link_54759393" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759393" onclick="return D2.setFocusComment(54759393)" >Re:</a>


		 	<span id="comment_score_54759393" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759393); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mwvdlee">mwvdlee</a>  <span class="uid"><a href="//slashdot.org/~mwvdlee">( 775178 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759393"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759393"><p>What incentive do they have?</p><p>This is fraud, plain and simple.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759393">

</div>
</div>

<div id="replyto_54759393"></div>

<ul id="group_54759393">
	<li id="hiddens_54759393" class="hide"></li>
</ul>

<ul id="commtree_54759393"><li id="tree_54759695" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759695" class="commentstatus"></div>
<div id="comment_54759695" class="cw">
	<div id="comment_top_54759695" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759695" name="comment_link_54759695" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759695" onclick="return D2.setFocusComment(54759695)" >Re:</a>


		 	<span id="comment_score_54759695" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759695); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bluefoxlucid">bluefoxlucid</a>  <span class="uid"><a href="//slashdot.org/~bluefoxlucid">( 723572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759695"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759695"><p>
Is it fraud if your less-popular series with ten half-hour episodes and a rating of 73 airs 2 hours before U.S. election footage, and your more-popular prime-time series with 5 one-hour episodes airs one during the U.S. election and gets a rating of 68??</p><p>
Hey, look, I can sell $LESS_VALUABLE show on fake higher ratings than $MORE_VALUABLE show because an outlier condition has damaged their ratings.  They have one big dip on one episode out of four years, but their ratings this year tanked and so next year t<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759695">

</div>
</div>

<div id="replyto_54759695"></div>

<ul id="group_54759695">
	<li id="hiddens_54759695" class="hide"></li>
</ul>

<ul id="commtree_54759695"><li id="tree_54760505" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760505" class="commentstatus"></div>
<div id="comment_54760505" class="cw">
	<div id="comment_top_54760505" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760505" name="comment_link_54760505" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760505" onclick="return D2.setFocusComment(54760505)" >Re:</a>


		 	<span id="comment_score_54760505" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760505); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rockoon">Rockoon</a>  <span class="uid"><a href="//slashdot.org/~Rockoon">( 1252108 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760505"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760505">Look this is really simple:<br>
<br>
Is the count of eyeballs correct, or not?<br>
<br>
It <b>does</b> matter if something else gets those eyeballs, be it a sporting event, an election, an empty podium...<br>
<br>
Its fraud against the advertisers, and Nielsen is a co-conspirator.</div>
	</div>

	<div class="commentSub" id="comment_sub_54760505">

</div>
</div>

<div id="replyto_54760505"></div>

<ul id="group_54760505">
	<li id="hiddens_54760505" class="hide"></li>
</ul>

<ul id="commtree_54760505"><li id="tree_54763337" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763337" class="commentstatus"></div>
<div id="comment_54763337" class="cw">
	<div id="comment_top_54763337" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763337" name="comment_link_54763337" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763337" onclick="return D2.setFocusComment(54763337)" >Re:</a>


		 	<span id="comment_score_54763337" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763337); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bluefoxlucid">bluefoxlucid</a>  <span class="uid"><a href="//slashdot.org/~bluefoxlucid">( 723572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763337"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763337"><p>
The count of eyeballs is not correct because it suggests that the count is different for the other airings of the show.</p><p>
You do realize that <b>not removing this distorted data</b> in any professional capacity will get bad things on your doorstep, right?  For example:  if you have a deviation from the median greater than 1.5x the inter-quartile distance and you keep it in your data to show safety and efficacy of a drug, you are committing fraud and the FDA will fine you and pull your drug from the market when it t<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54763337">

</div>
</div>

<div id="replyto_54763337"></div>

<ul id="group_54763337">
	<li id="hiddens_54763337" class="hide"></li>
</ul>

<ul id="commtree_54763337"><li id="tree_54764667" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54764667" class="commentstatus"></div>
<div id="comment_54764667" class="cw">
	<div id="comment_top_54764667" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54764667" name="comment_link_54764667" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54764667" onclick="return D2.setFocusComment(54764667)" >Re:</a>


		 	<span id="comment_score_54764667" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54764667); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rockoon">Rockoon</a>  <span class="uid"><a href="//slashdot.org/~Rockoon">( 1252108 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54764667"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54764667"><p><div class="quote"><p>You do realize that not removing this distorted data in any professional capacity will get bad things on your doorstep, right?</p> </div><p>
I only realize that a process which only cuts outliers from one end, is bullshit.<br>
<br>
Clearly you do not, even though you did all that thinking to write all those words, you didnt even consider it. This is because you are a complete fucking idiot.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54764667">

</div>
</div>

<div id="replyto_54764667"></div>

<ul id="group_54764667">
	<li id="hiddens_54764667" class="hide"></li>
</ul>

<ul id="commtree_54764667"><li id="tree_54765357" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54765357" class="commentstatus"></div>
<div id="comment_54765357" class="cw">
	<div id="comment_top_54765357" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54765357" name="comment_link_54765357" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54765357" onclick="return D2.setFocusComment(54765357)" >Re:</a>


		 	<span id="comment_score_54765357" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54765357); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bluefoxlucid">bluefoxlucid</a>  <span class="uid"><a href="//slashdot.org/~bluefoxlucid">( 723572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54765357"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54765357"><p>
I told you, no data, no conjecture.  If I wanted to make shit up, I would say there must be outliers on one end, and that extra advertisement and season finales must draw more eyes than usual, and try to spin a narrative on wholly-imagined numbers.</p><p>
Of course, if I tried that, I'd have to point out that the deviations are based on the same audience affinities, and would only represent normal variations in existing viewership; whereas deviations from other events draw normal viewership away.  That suggests t<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54765357">

</div>
</div>

<div id="replyto_54765357"></div>

<ul id="group_54765357">
	<li id="hiddens_54765357" class="hide"></li>
</ul>

<ul id="commtree_54765357"><li id="tree_54765511" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54765511" class="commentstatus"></div>
<div id="comment_54765511" class="cw">
	<div id="comment_top_54765511" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54765511" name="comment_link_54765511" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54765511" onclick="return D2.setFocusComment(54765511)" >Re:</a>


		 	<span id="comment_score_54765511" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54765511); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rockoon">Rockoon</a>  <span class="uid"><a href="//slashdot.org/~Rockoon">( 1252108 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54765511"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54765511">Please.... save us your backtracking. We dont care in what manner you do everything but admit to and correct your errors.<br>
<br>
When you open with bullshit like dishonesty or fallacies, nobody cares what else you have to say unless its an act of contrition. Piling on more bullshit just proves that we are right to no longer give a fuck what you think.</div>
	</div>

	<div class="commentSub" id="comment_sub_54765511">

</div>
</div>

<div id="replyto_54765511"></div>

<ul id="group_54765511">
	<li id="hiddens_54765511" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_54761991" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54761991" class="commentstatus"></div>
<div id="comment_54761991" class="cw">
	<div id="comment_top_54761991" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54761991" name="comment_link_54761991" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54761991" onclick="return D2.setFocusComment(54761991)" >Re:</a>


		 	<span id="comment_score_54761991" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54761991); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mwvdlee">mwvdlee</a>  <span class="uid"><a href="//slashdot.org/~mwvdlee">( 775178 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54761991"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54761991"><p>Yes, it's fraud.<br>Ask yourself; are they also excluding positive outliers?</p><p>Pharma companies don't measure how many people who take their drug get healthy, they measure how many people get healthy <i>because</i> they take their drug. That's why they have to eliminate external factors from their data.</p><p>Nielsen ratings measure how many viewers shows have on average. Nothing is stopping the TV channels from not providing any data to Nielsen, providing mode averages, putting in the extra work to explain the outliers and off<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54761991">

</div>
</div>

<div id="replyto_54761991"></div>

<ul id="group_54761991">
	<li id="hiddens_54761991" class="hide"></li>
</ul>

<ul id="commtree_54761991"><li id="tree_54763353" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763353" class="commentstatus"></div>
<div id="comment_54763353" class="cw">
	<div id="comment_top_54763353" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763353" name="comment_link_54763353" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763353" onclick="return D2.setFocusComment(54763353)" >Re:</a>


		 	<span id="comment_score_54763353" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763353); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bluefoxlucid">bluefoxlucid</a>  <span class="uid"><a href="//slashdot.org/~bluefoxlucid">( 723572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763353"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763353"><p>
How would you get positive outliers?  Are there positive outliers?</p><p>
We can conjecture about things all day; the facts here, however, are that data confounded by outside variables to the point of becoming a negative outlier is removed from the system.  They may not be statisticians over there, and their reasoning might be incorrect; the action taken is the correct action.  I don't have any facts about any other actions taken.  Bringen sie mier data.
</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54763353">

</div>
</div>

<div id="replyto_54763353"></div>

<ul id="group_54763353">
	<li id="hiddens_54763353" class="hide"></li>
</ul>

<ul id="commtree_54763353"><li id="tree_54763535" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763535" class="commentstatus"></div>
<div id="comment_54763535" class="cw">
	<div id="comment_top_54763535" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763535" name="comment_link_54763535" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763535" onclick="return D2.setFocusComment(54763535)" >Re:</a>


		 	<span id="comment_score_54763535" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763535); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mwvdlee">mwvdlee</a>  <span class="uid"><a href="//slashdot.org/~mwvdlee">( 775178 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763535"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763535"><p>There are certainly positive outliers. For example season finales or particularly well-advertised episodes.</p><p>Anyway, next time some episodes airs during the superbowl, advertisers can trust the predicted number of viewers being correct, thanks to the excellent practice of excluding negative outliers.</p><p>Lies, damn lies and statistics.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54763535">

</div>
</div>

<div id="replyto_54763535"></div>

<ul id="group_54763535">
	<li id="hiddens_54763535" class="hide"></li>
</ul>

<ul id="commtree_54763535"><li id="tree_54764049" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54764049" class="commentstatus"></div>
<div id="comment_54764049" class="cw">
	<div id="comment_top_54764049" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54764049" name="comment_link_54764049" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54764049" onclick="return D2.setFocusComment(54764049)" >Re:</a>


		 	<span id="comment_score_54764049" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54764049); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bluefoxlucid">bluefoxlucid</a>  <span class="uid"><a href="//slashdot.org/~bluefoxlucid">( 723572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54764049"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54764049"><p>
Season finales and well-advertised episodes would stand out, yeah.  I'm not sure by how much.  It might not be enough to make the outlier criteria.  This is, again, why robust data analysis is better than a single number, even though we have statistical methods for improving that single number's meaningfulness.
</p><p><div class="quote"><p>Anyway, next time some episodes airs during the superbowl, advertisers can trust the predicted number of viewers being correct</p></div><p>
The problem is you have six numbers: 890, 870, 845, 865, 520. The average here is 798. That last number is during the Super Bowl.
</p><p>
So the number you're looking for "during the superbowl" is 520. Th<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54764049">

</div>
</div>

<div id="replyto_54764049"></div>

<ul id="group_54764049">
	<li id="hiddens_54764049" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li></ul></li><li id="tree_54759465" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759465" class="commentstatus"></div>
<div id="comment_54759465" class="cw">
	<div id="comment_top_54759465" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759465" name="comment_link_54759465" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759465" onclick="return D2.setFocusComment(54759465)" >Re:</a>


		 	<span id="comment_score_54759465" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759465); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~stephanruby">stephanruby</a>  <span class="uid"><a href="//slashdot.org/~stephanruby">( 542433 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759465"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759465"><p>Oh damn! Now, I am feeling bad for the ad companies. They're getting ripped off.</p><p>Booo-hooooo</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759465">

</div>
</div>

<div id="replyto_54759465"></div>

<ul id="group_54759465">
	<li id="hiddens_54759465" class="hide"></li>
</ul>

</li><li id="tree_54759627" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759627" class="commentstatus"></div>
<div id="comment_54759627" class="cw">
	<div id="comment_top_54759627" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759627" name="comment_link_54759627" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759627" onclick="return D2.setFocusComment(54759627)" >Re:</a>


		 	<span id="comment_score_54759627" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759627); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bluefoxlucid">bluefoxlucid</a>  <span class="uid"><a href="//slashdot.org/~bluefoxlucid">( 723572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759627"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759627"><p>
It's probably considered a feature.</p><p>
Absent better data tools which perform statistical analysis based on temporal locality, letting an episode of a TV show average its ratings out with ratings during major events like sports or 9/11 would distort the data with outliers.  In statistics, we actually identify anything more than 1.5 times further away from the median than the first and third quartiles and discard it before performing any computations.
</p><p>
Think about it.  You air a 13-episode season of a show.  A<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759627">

</div>
</div>

<div id="replyto_54759627"></div>

<ul id="group_54759627">
	<li id="hiddens_54759627" class="hide"></li>
</ul>

<ul id="commtree_54759627"><li id="tree_54759999" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759999" class="commentstatus"></div>
<div id="comment_54759999" class="cw">
	<div id="comment_top_54759999" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759999" name="comment_link_54759999" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759999" onclick="return D2.setFocusComment(54759999)" >Re: Nielsen hasn't figured this trick out by now?</a>


		 	<span id="comment_score_54759999" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759999); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759999"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759999"><p>Accurate and reasonable ratings can be derived by properly modeling and accounting for these known issues like sporting events or national disasters in news.</p><p>Self-medicating with "typos" is not the right way to do it and it does look like defrauding the advertisers.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759999">

</div>
</div>

<div id="replyto_54759999"></div>

<ul id="group_54759999">
	<li id="hiddens_54759999" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54760207" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760207" class="commentstatus"></div>
<div id="comment_54760207" class="cw">
	<div id="comment_top_54760207" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760207" name="comment_link_54760207" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760207" onclick="return D2.setFocusComment(54760207)" >Re:</a>


		 	<span id="comment_score_54760207" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760207); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~freeze128">freeze128</a>  <span class="uid"><a href="//slashdot.org/~freeze128">( 544774 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760207"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760207">On the wild wild web, we often see typos in message boards and blogs. Sometimes it's hard to forgive the crappy spelling and grammar of your typical Anonymous Coward. In the corporate world however, there is just no excuse for it when email and word processors have spell checkers. When you make typos in data that you share with business partners, you just look like you don't know what you're doing, and that reflects badly on your company.</div>
	</div>

	<div class="commentSub" id="comment_sub_54760207">

</div>
</div>

<div id="replyto_54760207"></div>

<ul id="group_54760207">
	<li id="hiddens_54760207" class="hide"></li>
</ul>

</li><li id="hidestring_54759163"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759163">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54759175" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759175" class="commentstatus"></div>
<div id="comment_54759175" class="cw">
	<div id="comment_top_54759175" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759175" name="comment_link_54759175" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759175" onclick="return D2.setFocusComment(54759175)" >If a show sucks, it still sucks</a>


		 	<span id="comment_score_54759175" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759175); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~OffTheLip">OffTheLip</a>  <span class="uid"><a href="//slashdot.org/~OffTheLip">( 636691 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759175"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759175">and doesn't really matter what the networks do to overcompensate.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759175">

</div>
</div>

<div id="replyto_54759175"></div>

<ul id="group_54759175">
	<li id="hiddens_54759175" class="hide"></li>
</ul>

</li><li id="tree_54759179" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759179" class="commentstatus"></div>
<div id="comment_54759179" class="cw">
</div>

<div id="replyto_54759179"></div>

<ul id="group_54759179">
	<li id="hiddens_54759179" class="hide"></li>
</ul>

<ul id="commtree_54759179"><li id="tree_54759449" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759449" class="commentstatus"></div>
<div id="comment_54759449" class="cw">
</div>

<div id="replyto_54759449"></div>

<ul id="group_54759449">
	<li id="hiddens_54759449" class="hide"></li>
</ul>

</li><li id="tree_54759499" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759499" class="commentstatus"></div>
<div id="comment_54759499" class="cw">
</div>

<div id="replyto_54759499"></div>

<ul id="group_54759499">
	<li id="hiddens_54759499" class="hide"></li>
</ul>

</li><li id="hidestring_54759179"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759179">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54759181" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759181" class="commentstatus"></div>
<div id="comment_54759181" class="cw">
	<div id="comment_top_54759181" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759181" name="comment_link_54759181" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759181" onclick="return D2.setFocusComment(54759181)" >Why do we care?</a>


		 	<span id="comment_score_54759181" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759181); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ausekilis">ausekilis</a>  <span class="uid"><a href="//slashdot.org/~ausekilis">( 1513635 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759181">		
		on Thursday July 06, 2017 @04:15PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759181">#54759181</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759181"><p>With the advent of streaming Nielson ratings are going to mean next to nothing anyway. Netflix, Hulu and Amazon will already know what shows/episodes/movies are popular just by hit counts.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759181">
<span class="ind"></span><a id="reply_link_54759181" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759181" onclick="D2.replyTo(54759181); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Why do we care? by ausekilis @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759181" data-title="Why do we care?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Why do we care? by ausekilis" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759181" data-title="Why do we care?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Why do we care? by ausekilis" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759181" data-title="Why do we care?">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759181" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759181" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759181" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759181"></div>

<ul id="group_54759181">
	<li id="hiddens_54759181" class="hide"></li>
</ul>

<ul id="commtree_54759181"><li id="tree_54759297" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759297" class="commentstatus"></div>
<div id="comment_54759297" class="cw">
	<div id="comment_top_54759297" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759297" name="comment_link_54759297" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759297" onclick="return D2.setFocusComment(54759297)" >Re:</a>


		 	<span id="comment_score_54759297" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759297); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~geekmux">geekmux</a>  <span class="uid"><a href="//slashdot.org/~geekmux">( 1040042 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759297"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759297"><p><div class="quote"><p>With the advent of streaming Nielson ratings are going to mean next to nothing anyway. Netflix, Hulu and Amazon will already know what shows/episodes/movies are popular just by hit counts.</p></div><p>I'd say it <i>already</i> means next to nothing.  Ask the average Millennial how Nielson ratings affect their entertainment selections.  I doubt they even know what a Nielson rating is, which highlights how irrelevant it has become.  The only ones not accepting that fact are the ones still profiting from it.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759297">

</div>
</div>

<div id="replyto_54759297"></div>

<ul id="group_54759297">
	<li id="hiddens_54759297" class="hide"></li>
</ul>

<ul id="commtree_54759297"><li id="tree_54759421" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759421" class="commentstatus"></div>
<div id="comment_54759421" class="cw">
</div>

<div id="replyto_54759421"></div>

<ul id="group_54759421">
	<li id="hiddens_54759421" class="hide"></li>
</ul>

</li><li id="tree_54759453" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759453" class="commentstatus"></div>
<div id="comment_54759453" class="cw">
</div>

<div id="replyto_54759453"></div>

<ul id="group_54759453">
	<li id="hiddens_54759453" class="hide"></li>
</ul>

<ul id="commtree_54759453"><li id="tree_54762647" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54762647" class="commentstatus"></div>
<div id="comment_54762647" class="cw">
	<div id="comment_top_54762647" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54762647" name="comment_link_54762647" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54762647" onclick="return D2.setFocusComment(54762647)" >Re:</a>


		 	<span id="comment_score_54762647" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54762647); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~geekmux">geekmux</a>  <span class="uid"><a href="//slashdot.org/~geekmux">( 1040042 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54762647"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54762647"><p><div class="quote"><p>Nielson rates are for calculating ad costs and determining if a show should be cancelled or not.  Generations before millennials never directly cared about Nielson ratings either, they aren't meant for the consumers.</p></div><p>Regarding show popularity and viewership, usage statistics should be able to be pulled from any cable box, and would likely be more accurate.  Online streaming can really dial in the accuracy, since a lot of content is consumed on <i>personal</i> devices that also identify the <i>specific</i> end-user (age, gender, etc.).  Since we're here discussing how something as simple as a spelling error can manipulate the shit out of ratings, perhaps <i>manipulation</i> is a key feature of Nielson that prevents us from trying to find a m<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54762647">

</div>
</div>

<div id="replyto_54762647"></div>

<ul id="group_54762647">
	<li id="hiddens_54762647" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759803" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759803" class="commentstatus"></div>
<div id="comment_54759803" class="cw">
	<div id="comment_top_54759803" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759803" name="comment_link_54759803" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759803" onclick="return D2.setFocusComment(54759803)" >Re:</a>


		 	<span id="comment_score_54759803" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759803); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Baron_Yam">Baron_Yam</a>  <span class="uid"><a href="//slashdot.org/~Baron_Yam">( 643147 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759803"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759803"><p>Nielson ratings were garbage in the early days because they were based on diaries filled out by hand by selected viewers.  People who might be embarrassed to admit they watched trash television or blue movies, or fell asleep, or whatever.  Chances are there was a lot of lying going on during the data collection phase.</p><p>I believe later they moved to electronic collection, but that failed to account for people who left the TV on, or watched something on tape (or later DVD... I don't know if they fixed this by t<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759803">

</div>
</div>

<div id="replyto_54759803"></div>

<ul id="group_54759803">
	<li id="hiddens_54759803" class="hide"></li>
</ul>

</li><li id="hidestring_54759297"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759297">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54759555" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759555" class="commentstatus"></div>
<div id="comment_54759555" class="cw">
	<div id="comment_top_54759555" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759555" name="comment_link_54759555" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759555" onclick="return D2.setFocusComment(54759555)" >Re:</a>


		 	<span id="comment_score_54759555" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759555); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~TheRealMindChild">TheRealMindChild</a>  <span class="uid"><a href="//slashdot.org/~TheRealMindChild">( 743925 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759555"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759555">Nielson rates streaming materials these days just the same. They also track a whole lot more than television and radio. Your shopping transactions for one</div>
	</div>

	<div class="commentSub" id="comment_sub_54759555">

</div>
</div>

<div id="replyto_54759555"></div>

<ul id="group_54759555">
	<li id="hiddens_54759555" class="hide"></li>
</ul>

</li><li id="tree_54759799" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759799" class="commentstatus"></div>
<div id="comment_54759799" class="cw">
	<div id="comment_top_54759799" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759799" name="comment_link_54759799" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759799" onclick="return D2.setFocusComment(54759799)" >Re:</a>


		 	<span id="comment_score_54759799" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759799); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~k6mfw">k6mfw</a>  <span class="uid"><a href="//slashdot.org/~k6mfw">( 1182893 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759799"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759799">I was thinking and probably can search the web but I will follow SOP like everyone else to give opinion before research. What did a Nielson box look like, or however it was done. How do they find the "average viewer." It seem these days Nielson ratings are like Billboard Top 40, something from the 20th century. Maybe better measuring standard is advertisers see a jump in sales due to ads for particular shows, or comments about shows posted on forums (but then have to weed out hired trolls by competitors or</div>
	</div>

	<div class="commentSub" id="comment_sub_54759799">

</div>
</div>

<div id="replyto_54759799"></div>

<ul id="group_54759799">
	<li id="hiddens_54759799" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759187" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759187" class="commentstatus"></div>
<div id="comment_54759187" class="cw">
</div>

<div id="replyto_54759187"></div>

<ul id="group_54759187">
	<li id="hiddens_54759187" class="hide"></li>
</ul>

<ul id="commtree_54759187"><li id="tree_54759317" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759317" class="commentstatus"></div>
<div id="comment_54759317" class="cw">
	<div id="comment_top_54759317" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759317" name="comment_link_54759317" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759317" onclick="return D2.setFocusComment(54759317)" >Re:</a>


		 	<span id="comment_score_54759317" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759317); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Spy+Handler">Spy Handler</a>  <span class="uid"><a href="//slashdot.org/~Spy+Handler">( 822350 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759317"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759317"><p>i agree with you on principle, but really this is just fraction of a peanut compared to the massive organized fraud known as Hollywood accounting (where massive hit blockbuster movies that rake in huge money and spawn countless sequels, are somehow reported as losing money).</p><p>AFAIK nobody ever got arrested or indicted for Hollywood accounting, it's all been just civil lawsuits and secret settlements.</p><p>I know there are many good liberal people in the general population, but the liberals who happen to hold power<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759317">

</div>
</div>

<div id="replyto_54759317"></div>

<ul id="group_54759317">
	<li id="hiddens_54759317" class="hide"></li>
</ul>

<ul id="commtree_54759317"><li id="tree_54759383" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759383" class="commentstatus"></div>
<div id="comment_54759383" class="cw">
	<div id="comment_top_54759383" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759383" name="comment_link_54759383" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759383" onclick="return D2.setFocusComment(54759383)" >Re:</a>


		 	<span id="comment_score_54759383" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759383); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~networkBoy">networkBoy</a>  <span class="uid"><a href="//slashdot.org/~networkBoy">( 774728 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759383"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759383"><p>political ideology and morality are orthogonal measures of a person.<br>I know many good republicans, many bad ones too.<br>Same for Dems, and even the handful of Marxists* I know.</p><p>As to the style of accounting... total sleazeball stuff right there.</p><p>*using that very loosely so I can actually count a handful...</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759383">

</div>
</div>

<div id="replyto_54759383"></div>

<ul id="group_54759383">
	<li id="hiddens_54759383" class="hide"></li>
</ul>

</li><li id="tree_54759433" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759433" class="commentstatus"></div>
<div id="comment_54759433" class="cw">
</div>

<div id="replyto_54759433"></div>

<ul id="group_54759433">
	<li id="hiddens_54759433" class="hide"></li>
</ul>

</li><li id="hidestring_54759317"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759317">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li></ul></li><li id="tree_54759191" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759191" class="commentstatus"></div>
<div id="comment_54759191" class="cw">
	<div id="comment_top_54759191" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759191" name="comment_link_54759191" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759191" onclick="return D2.setFocusComment(54759191)" >Things make sense now</a>


		 	<span id="comment_score_54759191" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759191); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~93+Escort+Wagon">93 Escort Wagon</a>  <span class="uid"><a href="//slashdot.org/~93+Escort+Wagon">( 326346 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759191"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759191"><p>I remember a couple episodes of "Third Rook from the Son" that were really quite terrible.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759191">

</div>
</div>

<div id="replyto_54759191"></div>

<ul id="group_54759191">
	<li id="hiddens_54759191" class="hide"></li>
</ul>

<ul id="commtree_54759191"><li id="tree_54759201" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759201" class="commentstatus"></div>
<div id="comment_54759201" class="cw">
</div>

<div id="replyto_54759201"></div>

<ul id="group_54759201">
	<li id="hiddens_54759201" class="hide"></li>
</ul>

<ul id="commtree_54759201"><li id="tree_54759263" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759263" class="commentstatus"></div>
<div id="comment_54759263" class="cw">
</div>

<div id="replyto_54759263"></div>

<ul id="group_54759263">
	<li id="hiddens_54759263" class="hide"></li>
</ul>

</li><li id="hidestring_54759201"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759201">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54759579" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759579" class="commentstatus"></div>
<div id="comment_54759579" class="cw">
	<div id="comment_top_54759579" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759579" name="comment_link_54759579" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759579" onclick="return D2.setFocusComment(54759579)" >Re:</a>


		 	<span id="comment_score_54759579" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759579); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Tablizer">Tablizer</a>  <span class="uid"><a href="//slashdot.org/~Tablizer">( 95088 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759579"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759579"><p>Chess-hater!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759579">

</div>
</div>

<div id="replyto_54759579"></div>

<ul id="group_54759579">
	<li id="hiddens_54759579" class="hide"></li>
</ul>

</li><li id="tree_54759599" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759599" class="commentstatus"></div>
<div id="comment_54759599" class="cw">
	<div id="comment_top_54759599" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759599" name="comment_link_54759599" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759599" onclick="return D2.setFocusComment(54759599)" >Re:</a>


		 	<span id="comment_score_54759599" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759599); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bobbied">bobbied</a>  <span class="uid"><a href="//slashdot.org/~bobbied">( 2522392 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759599"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759599"><p><div class="quote"><p>I remember a couple episodes of "Third Rook from the Son" that were really quite terrible.</p></div><p>Just a couple?  That was a horrid show, a weekly dose of "Howard the Duck".  Complete with a stupid concept, aliens, uninteresting story lines, humorless jokes, horrible acting and an unremarkable cast.  I don't think there is even ONE episode I'd choose to watch more than once... </p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759599">

</div>
</div>

<div id="replyto_54759599"></div>

<ul id="group_54759599">
	<li id="hiddens_54759599" class="hide"></li>
</ul>

<ul id="commtree_54759599"><li id="tree_54759673" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759673" class="commentstatus"></div>
<div id="comment_54759673" class="cw">
</div>

<div id="replyto_54759673"></div>

<ul id="group_54759673">
	<li id="hiddens_54759673" class="hide"></li>
</ul>

</li><li id="hidestring_54759599"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759599">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="hidestring_54759191"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=54759191">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_54759195" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759195" class="commentstatus"></div>
<div id="comment_54759195" class="cw">
	<div id="comment_top_54759195" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759195" name="comment_link_54759195" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759195" onclick="return D2.setFocusComment(54759195)" >I can fix this with my cutting edge technology!</a>


		 	<span id="comment_score_54759195" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759195); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Weaselmancer">Weaselmancer</a>  <span class="uid"><a href="//slashdot.org/~Weaselmancer">( 533834 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759195"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759195"><p>Ok, may sound crazy, might be a bit over-the-top...but...

</p><p> <b>How about using a drop down box on the fucking submit form?</b></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759195">

</div>
</div>

<div id="replyto_54759195"></div>

<ul id="group_54759195">
	<li id="hiddens_54759195" class="hide"></li>
</ul>

<ul id="commtree_54759195"><li id="tree_54759291" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759291" class="commentstatus"></div>
<div id="comment_54759291" class="cw">
	<div id="comment_top_54759291" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759291" name="comment_link_54759291" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759291" onclick="return D2.setFocusComment(54759291)" >Re:</a>


		 	<span id="comment_score_54759291" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759291); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Pascoea">Pascoea</a>  <span class="uid"><a href="//slashdot.org/~Pascoea">( 968200 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759291"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759291">Hard to do with a fax machine...</div>
	</div>

	<div class="commentSub" id="comment_sub_54759291">

</div>
</div>

<div id="replyto_54759291"></div>

<ul id="group_54759291">
	<li id="hiddens_54759291" class="hide"></li>
</ul>

<ul id="commtree_54759291"><li id="tree_54759611" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759611" class="commentstatus"></div>
<div id="comment_54759611" class="cw">
	<div id="comment_top_54759611" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759611" name="comment_link_54759611" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759611" onclick="return D2.setFocusComment(54759611)" >Re:</a>


		 	<span id="comment_score_54759611" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759611); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bobbied">bobbied</a>  <span class="uid"><a href="//slashdot.org/~bobbied">( 2522392 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759611"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759611"><p>A fax machine for punch cards?  How does that work? </p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759611">

</div>
</div>

<div id="replyto_54759611"></div>

<ul id="group_54759611">
	<li id="hiddens_54759611" class="hide"></li>
</ul>

<ul id="commtree_54759611"><li id="tree_54759709" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759709" class="commentstatus"></div>
<div id="comment_54759709" class="cw">
	<div id="comment_top_54759709" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759709" name="comment_link_54759709" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759709" onclick="return D2.setFocusComment(54759709)" >Re:</a>


		 	<span id="comment_score_54759709" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759709); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Dracos">Dracos</a>  <span class="uid"><a href="//slashdot.org/~Dracos">( 107777 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759709"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759709"><p>It's easy if you've been sent an all-black fax by Scientology haters (this is Hollywood after all)... just feed that back into the machine behind the punchcard to make the holes stand out.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759709">

</div>
</div>

<div id="replyto_54759709"></div>

<ul id="group_54759709">
	<li id="hiddens_54759709" class="hide"></li>
</ul>

</li><li id="tree_54759721" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759721" class="commentstatus"></div>
<div id="comment_54759721" class="cw">
	<div id="comment_top_54759721" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759721" name="comment_link_54759721" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759721" onclick="return D2.setFocusComment(54759721)" >Re:</a>


		 	<span id="comment_score_54759721" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759721); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Pascoea">Pascoea</a>  <span class="uid"><a href="//slashdot.org/~Pascoea">( 968200 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759721"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759721">Hand the closest intern a pair of scissors and a hole punch, tell him to go sit on a bucket next to the fax machine.  Then go have a coffee.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759721">

</div>
</div>

<div id="replyto_54759721"></div>

<ul id="group_54759721">
	<li id="hiddens_54759721" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_54759739" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759739" class="commentstatus"></div>
<div id="comment_54759739" class="cw">
	<div id="comment_top_54759739" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759739" name="comment_link_54759739" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759739" onclick="return D2.setFocusComment(54759739)" >Re:</a>


		 	<span id="comment_score_54759739" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759739); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Tablizer">Tablizer</a>  <span class="uid"><a href="//slashdot.org/~Tablizer">( 95088 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759739"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759739"><blockquote><div><p>How about using a drop down box on the...form?</p></div></blockquote><p>In my experience, typically business-to-business data like this is <b>sent in bulk</b>. The major networks probably have hundreds of current shows and several thousands of vintage shows, let alone gazillion potential movie titles and one-off specials. Nobody will want to hand key each one.</p><p>An automated process is probably set up to send over something like a CSV or XML data file via FTP or similar for each reporting period.</p><p>They could have a show registration step of som<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759739">

</div>
</div>

<div id="replyto_54759739"></div>

<ul id="group_54759739">
	<li id="hiddens_54759739" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759205" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759205" class="commentstatus"></div>
<div id="comment_54759205" class="cw">
	<div id="comment_top_54759205" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759205" name="comment_link_54759205" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759205" onclick="return D2.setFocusComment(54759205)" >easy idea to solve the fraud.</a>


		 	<span id="comment_score_54759205" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759205); return false"><span class=opt>Score:</span>5</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~computerchimp">computerchimp</a>  <span class="uid"><a href="//slashdot.org/~computerchimp">( 994187 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759205">		
		on Thursday July 06, 2017 @04:19PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759205">#54759205</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759205"><p>Shows are broadcast on a predetermined schedule.<br>A show gets a zero until something is submitted.<br>that will get the spelling right.</p><p>Anyways it is pretty dumb that Nelson has not been able to vet this out.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759205">
<span class="ind"></span><a id="reply_link_54759205" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759205" onclick="D2.replyTo(54759205); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="easy idea to solve the fraud. by computerchimp @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759205" data-title="easy idea to solve the fraud.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="easy idea to solve the fraud. by computerchimp" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759205" data-title="easy idea to solve the fraud.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="easy idea to solve the fraud. by computerchimp" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759205" data-title="easy idea to solve the fraud.">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759205" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759205" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759205" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759205"></div>

<ul id="group_54759205">
	<li id="hiddens_54759205" class="hide"></li>
</ul>

<ul id="commtree_54759205"><li id="tree_54759689" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759689" class="commentstatus"></div>
<div id="comment_54759689" class="cw">
	<div id="comment_top_54759689" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759689" name="comment_link_54759689" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759689" onclick="return D2.setFocusComment(54759689)" >Re:</a>


		 	<span id="comment_score_54759689" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759689); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~fustakrakich">fustakrakich</a>  <span class="uid"><a href="//slashdot.org/~fustakrakich">( 1673220 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759689"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759689"><p>Why should they care? They get paid either way. Head down, eyes forward, don't make waves. That's what keeps the peace and the cash flowing.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759689">

</div>
</div>

<div id="replyto_54759689"></div>

<ul id="group_54759689">
	<li id="hiddens_54759689" class="hide"></li>
</ul>

<ul id="commtree_54759689"><li id="tree_54763771" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54763771" class="commentstatus"></div>
<div id="comment_54763771" class="cw">
	<div id="comment_top_54763771" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54763771" name="comment_link_54763771" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54763771" onclick="return D2.setFocusComment(54763771)" >Re:</a>


		 	<span id="comment_score_54763771" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54763771); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~apoc.famine">apoc.famine</a>  <span class="uid"><a href="//slashdot.org/~apoc.famine">( 621563 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54763771"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54763771"><p>Yep. They don't really collect ratings and publish them. As I posted above, they ignore anyone that they don't feel is the right demographic engaging with the right products in the right way. It's not data collection at all - it's a curation of people who will produce the data they need to support their business model and keep their customers happy. <br>
&nbsp; <br>No reason at all to point out that their customers are gaming the system - if that makes them happy, great!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54763771">

</div>
</div>

<div id="replyto_54763771"></div>

<ul id="group_54763771">
	<li id="hiddens_54763771" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759881" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759881" class="commentstatus"></div>
<div id="comment_54759881" class="cw">
	<div id="comment_top_54759881" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759881" name="comment_link_54759881" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759881" onclick="return D2.setFocusComment(54759881)" >Re:</a>


		 	<span id="comment_score_54759881" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759881); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~c">c</a>  <span class="uid"><a href="//slashdot.org/~c">( 8461 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759881"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759881"><blockquote><div><p>Anyways it is pretty dumb that Nelson has not been able to vet this out.</p></div></blockquote><p>I'd be willing to bet that they were the ones who told the networks (AKA their clients) about that little exploit.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759881">

</div>
</div>

<div id="replyto_54759881"></div>

<ul id="group_54759881">
	<li id="hiddens_54759881" class="hide"></li>
</ul>

</li><li id="tree_54760269" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760269" class="commentstatus"></div>
<div id="comment_54760269" class="cw">
	<div id="comment_top_54760269" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760269" name="comment_link_54760269" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760269" onclick="return D2.setFocusComment(54760269)" >Re:</a>


		 	<span id="comment_score_54760269" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760269); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~guruevi">guruevi</a>  <span class="uid"><a href="//slashdot.org/~guruevi">( 827432 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760269"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760269"><p>Who says they want to vet it out? If the show gets higher ratings, people will pay more for advertising during the show. This helps both the TV networks and Nielsen.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54760269">

</div>
</div>

<div id="replyto_54760269"></div>

<ul id="group_54760269">
	<li id="hiddens_54760269" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759235" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759235" class="commentstatus"></div>
<div id="comment_54759235" class="cw">
	<div id="comment_top_54759235" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759235" name="comment_link_54759235" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759235" onclick="return D2.setFocusComment(54759235)" >FRAUD</a>


		 	<span id="comment_score_54759235" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759235); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759235"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759235"><p>This is FRAUD. Simple as that. Just another example of criminal culture run amok in corporate America, but no one goes to jail. There is no respect for the law in the USA left.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759235">

</div>
</div>

<div id="replyto_54759235"></div>

<ul id="group_54759235">
	<li id="hiddens_54759235" class="hide"></li>
</ul>

</li><li id="tree_54759251" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759251" class="commentstatus"></div>
<div id="comment_54759251" class="cw">
	<div id="comment_top_54759251" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759251" name="comment_link_54759251" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759251" onclick="return D2.setFocusComment(54759251)" >Fraud</a>


		 	<span id="comment_score_54759251" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759251); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Sooner+Boomer">Sooner Boomer</a>  <span class="uid"><a href="//slashdot.org/~Sooner+Boomer">( 96864 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759251">		 &lt;<a href="mailto:(moc.liamg)+(ta)+(rmoob.renoos)">(moc.liamg) (ta) (rmoob.renoos)</a>&gt;
		on Thursday July 06, 2017 @04:26PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759251">#54759251</a>)
		<small><a href="//slashdot.org/~Sooner+Boomer/journal/" title="Friday May 03, 2013 @02:36AM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759251"><p>Many times, the network advertising rates are based upon rating shares.  A deliberate deception, which raises the apparent share, and therefore ad rates, is fraud - plain and simple.  The advertisers should be up in arms about this.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759251">
<span class="ind"></span><a id="reply_link_54759251" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759251" onclick="D2.replyTo(54759251); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Fraud by Sooner Boomer @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759251" data-title="Fraud">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Fraud by Sooner Boomer" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759251" data-title="Fraud">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Fraud by Sooner Boomer" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759251" data-title="Fraud">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759251" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759251" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759251" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759251"></div>

<ul id="group_54759251">
	<li id="hiddens_54759251" class="hide"></li>
</ul>

<ul id="commtree_54759251"><li id="tree_54759623" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759623" class="commentstatus"></div>
<div id="comment_54759623" class="cw">
	<div id="comment_top_54759623" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759623" name="comment_link_54759623" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759623" onclick="return D2.setFocusComment(54759623)" >Re:</a>


		 	<span id="comment_score_54759623" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759623); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bobbied">bobbied</a>  <span class="uid"><a href="//slashdot.org/~bobbied">( 2522392 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759623"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759623"><p>Buyer beware.. </p><p>I'm sure Nelson will provide the data directly to an advertiser who wants to get the information from them.  Not sure if they charge for it though. </p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759623">

</div>
</div>

<div id="replyto_54759623"></div>

<ul id="group_54759623">
	<li id="hiddens_54759623" class="hide"></li>
</ul>

</li><li id="tree_54760851" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760851" class="commentstatus"></div>
<div id="comment_54760851" class="cw">
	<div id="comment_top_54760851" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760851" name="comment_link_54760851" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760851" onclick="return D2.setFocusComment(54760851)" >The Summary makes it clear</a>


		 	<span id="comment_score_54760851" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760851); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rsilvergun">rsilvergun</a>  <span class="uid"><a href="//slashdot.org/~rsilvergun">( 571051 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760851"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760851">folks know this is going on. You think they didn't notice those typos in their spreadsheets? It was allowed as a quick and dirty way to account for occasional low ratings. The story is they're using it to cover up dropping viewership. Probably from Streaming, video games, folks who can't afford cable after the last big economic crash, etc, etc.</div>
	</div>

	<div class="commentSub" id="comment_sub_54760851">

</div>
</div>

<div id="replyto_54760851"></div>

<ul id="group_54760851">
	<li id="hiddens_54760851" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759321" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759321" class="commentstatus"></div>
<div id="comment_54759321" class="cw">
</div>

<div id="replyto_54759321"></div>

<ul id="group_54759321">
	<li id="hiddens_54759321" class="hide"></li>
</ul>

</li><li id="tree_54759345" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759345" class="commentstatus"></div>
<div id="comment_54759345" class="cw">
	<div id="comment_top_54759345" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759345" name="comment_link_54759345" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759345" onclick="return D2.setFocusComment(54759345)" >Typos?</a>


		 	<span id="comment_score_54759345" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759345); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~tquasar">tquasar</a>  <span class="uid"><a href="//slashdot.org/~tquasar">( 1405457 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759345"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759345">I like watching Dancing With the Scars, Better call Paul, and Breaking Dad.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759345">

</div>
</div>

<div id="replyto_54759345"></div>

<ul id="group_54759345">
	<li id="hiddens_54759345" class="hide"></li>
</ul>

<ul id="commtree_54759345"><li id="tree_54759397" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759397" class="commentstatus"></div>
<div id="comment_54759397" class="cw">
	<div id="comment_top_54759397" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759397" name="comment_link_54759397" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759397" onclick="return D2.setFocusComment(54759397)" >Re:</a>


		 	<span id="comment_score_54759397" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759397); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~networkBoy">networkBoy</a>  <span class="uid"><a href="//slashdot.org/~networkBoy">( 774728 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759397"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759397"><p>I prefer "Prancing with the Stars", and "Breaking Bar" myself... But yeah "Better call Paul" is pretty awesome.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759397">

</div>
</div>

<div id="replyto_54759397"></div>

<ul id="group_54759397">
	<li id="hiddens_54759397" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759455" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759455" class="commentstatus"></div>
<div id="comment_54759455" class="cw">
	<div id="comment_top_54759455" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759455" name="comment_link_54759455" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759455" onclick="return D2.setFocusComment(54759455)" >Form that contains show names</a>


		 	<span id="comment_score_54759455" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759455); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~myid">myid</a>  <span class="uid"><a href="//slashdot.org/~myid">( 3783581 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759455"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759455"><p>Don't have the networks type in the show's name. Instead, have them fill out a form that has the show names already entered on it.</p><p>Instead of someone from ABC typing "Wrld News Tonite" followed by audience numbers, the ABC person should bring up a web page that has the show names on it. Next to "World News Tonite", the person would type the number for that show.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759455">

</div>
</div>

<div id="replyto_54759455"></div>

<ul id="group_54759455">
	<li id="hiddens_54759455" class="hide"></li>
</ul>

<ul id="commtree_54759455"><li id="tree_54760001" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760001" class="commentstatus"></div>
<div id="comment_54760001" class="cw">
	<div id="comment_top_54760001" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760001" name="comment_link_54760001" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760001" onclick="return D2.setFocusComment(54760001)" >Re:</a>


		 	<span id="comment_score_54760001" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760001); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rh2600">rh2600</a>  <span class="uid"><a href="//slashdot.org/~rh2600">( 530311 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760001"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760001">But that would stop their ability to lie!<nobr> <wbr></nobr>;-)

Nielsen are as shady as the broadcasters, ratings are all one big vague hand-wave by the industry.</div>
	</div>

	<div class="commentSub" id="comment_sub_54760001">

</div>
</div>

<div id="replyto_54760001"></div>

<ul id="group_54760001">
	<li id="hiddens_54760001" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759459" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759459" class="commentstatus"></div>
<div id="comment_54759459" class="cw">
	<div id="comment_top_54759459" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759459" name="comment_link_54759459" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759459" onclick="return D2.setFocusComment(54759459)" >PHB Response</a>


		 	<span id="comment_score_54759459" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759459); return false"><span class=opt>Score:</span>5</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Tablizer">Tablizer</a>  <span class="uid"><a href="//slashdot.org/~Tablizer">( 95088 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759459">		
		on Thursday July 06, 2017 @04:54PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759459">#54759459</a>)
		<small><a href="//slashdot.org/~Tablizer/journal/" title="Saturday March 15, 2003 @02:22PM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759459"><blockquote><div><p>[TFA:]<br>Nielsen issued the following statement to CNET:</p><p>"With participation and input from clients, Nielsen maintains a rigorous set of policy guidelines for how network clients can and should receive program and commercial ratings credit for their programming. Nielsen takes these Policy Guidelines very seriously and if we find a network working in contrast to this agreed-upon policy, we address the issue in a direct fashion as a way to maintain fairness and balance over all of our clients and the industry as a whole. We have many touch points with clients throughout the season to ensure guidelines are being adhered to."</p></div>  </blockquote><p>That's a PHB non-response response if I've ever seen one. It says nothing concrete and doesn't explain the cause. It sounds like it's from a canned excuse template. "Microsoft Alibi for Azure"? And what is a "touch point"? That's either a new-fangled biz buzzword, or a way to get sued for harassment.</p><p>How about a more honest statement: "We got cost-cutting-happy and slacked on data inspection. We apologize and will shape up and spend more on data validation like we should have from the start."</p><p>You'll almost never hear that from a corporation. Would that kind of response really hit their stock harder than the first? I would think honesty would be more effective with stock-holders/purchasers. But egos get in the way and instead they produce flavorless fluff responses.</p><p>To be fair, if they admit fault, lawsuits would be easier because the judge/jury has a direct written confession. Without it, they can confuse the court, for example, by claiming the Flux Capacitor, built by a far-off vendor, was at fault.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759459">
<span class="ind"></span><a id="reply_link_54759459" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759459" onclick="D2.replyTo(54759459); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="PHB Response by Tablizer @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759459" data-title="PHB Response">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="PHB Response by Tablizer" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759459" data-title="PHB Response">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="PHB Response by Tablizer" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759459" data-title="PHB Response">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759459" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759459" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759459" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759459"></div>

<ul id="group_54759459">
	<li id="hiddens_54759459" class="hide"></li>
</ul>

<ul id="commtree_54759459"><li id="tree_54764309" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54764309" class="commentstatus"></div>
<div id="comment_54764309" class="cw">
	<div id="comment_top_54764309" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54764309" name="comment_link_54764309" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54764309" onclick="return D2.setFocusComment(54764309)" >Re:</a>


		 	<span id="comment_score_54764309" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54764309); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~pyser">pyser</a>  <span class="uid"><a href="//slashdot.org/~pyser">( 262789 )</a></span></a> <a href="/faq/subscriptions.shtml#subscription_other_advantages">*</a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54764309"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54764309"><p>Nielsen allows stations to "retitle" programs if there is something about the program beyond the station's control that affects viewership. As an example, a sporting event runs long, and the newscast runs an hour and a half late, and viewership drops substantially. That would impact the average ratings of the newscast in its normal time slot when every other station in the market is running its news at the normal time, so the station is right to exclude that aberration from the running average. Think of it<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_54764309">

</div>
</div>

<div id="replyto_54764309"></div>

<ul id="group_54764309">
	<li id="hiddens_54764309" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759463" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759463" class="commentstatus"></div>
<div id="comment_54759463" class="cw">
</div>

<div id="replyto_54759463"></div>

<ul id="group_54759463">
	<li id="hiddens_54759463" class="hide"></li>
</ul>

</li><li id="tree_54759535" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54759535" class="commentstatus"></div>
<div id="comment_54759535" class="cw">
	<div id="comment_top_54759535" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759535" name="comment_link_54759535" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759535" onclick="return D2.setFocusComment(54759535)" >I worked at Nielsen</a>


		 	<span id="comment_score_54759535" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759535); return false"><span class=opt>Score:</span>4</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~muninn">muninn</a>  <span class="uid"><a href="//slashdot.org/~muninn">( 103385 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759535">		
		on Thursday July 06, 2017 @05:08PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759535">#54759535</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759535"><p>After working a few years at Nielsen (in data-heavy development roles), this sort of issue is what prompted me to leave. Trying to convince them that ensuring data integrity is worthwhile was an uphill battle. Sure, they have lots of valuable data... but it's all dirty as heck. Now they think they can just throw some machine learning on top of it to fix everything right as rain. We can all guess how well that will go!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54759535">
<span class="ind"></span><a id="reply_link_54759535" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759535" onclick="D2.replyTo(54759535); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="I worked at Nielsen by muninn @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759535" data-title="I worked at Nielsen">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="I worked at Nielsen by muninn" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759535" data-title="I worked at Nielsen">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="I worked at Nielsen by muninn" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54759535" data-title="I worked at Nielsen">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54759535" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54759535" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54759535" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54759535"></div>

<ul id="group_54759535">
	<li id="hiddens_54759535" class="hide"></li>
</ul>

<ul id="commtree_54759535"><li id="tree_54760021" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760021" class="commentstatus"></div>
<div id="comment_54760021" class="cw">
	<div id="comment_top_54760021" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760021" name="comment_link_54760021" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760021" onclick="return D2.setFocusComment(54760021)" >Re:</a>


		 	<span id="comment_score_54760021" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760021); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rh2600">rh2600</a>  <span class="uid"><a href="//slashdot.org/~rh2600">( 530311 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760021"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760021">They are not incentivised to fix this, in fact to the contrary, the are incentivised to argue for the authenticity of the data, whilst at the some time working to make it vague and inaccurate. Simply because any crack of light that shows true data is stark and horrific compared to their soft measures designed to look good to ad buyers.</div>
	</div>

	<div class="commentSub" id="comment_sub_54760021">

</div>
</div>

<div id="replyto_54760021"></div>

<ul id="group_54760021">
	<li id="hiddens_54760021" class="hide"></li>
</ul>

</li><li id="tree_54760657" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54760657" class="commentstatus"></div>
<div id="comment_54760657" class="cw">
	<div id="comment_top_54760657" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760657" name="comment_link_54760657" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760657" onclick="return D2.setFocusComment(54760657)" >Re:</a>


		 	<span id="comment_score_54760657" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760657); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Mal-2">Mal-2</a>  <span class="uid"><a href="//slashdot.org/~Mal-2">( 675116 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760657"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760657"><p><div class="quote"><p>Now they think they can just throw some machine learning on top of it to fix everything right as rain. We can all guess how well that will go!</p></div><p>Actually, fixing misspellings that are close to one valid title and far from any others is something machine learning is pretty good at.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54760657">

</div>
</div>

<div id="replyto_54760657"></div>

<ul id="group_54760657">
	<li id="hiddens_54760657" class="hide"></li>
</ul>

</li></ul></li><li id="tree_54759575" class="comment hidden"><span class="ind"></span>
<div id="comment_status_54759575" class="commentstatus"></div>
<div id="comment_54759575" class="cw">
</div>

<div id="replyto_54759575"></div>

<ul id="group_54759575">
	<li id="hiddens_54759575" class="hide"></li>
</ul>

</li><li id="tree_54759671" class="comment oneline"><span class="ind"></span>
<div id="comment_status_54759671" class="commentstatus"></div>
<div id="comment_54759671" class="cw">
	<div id="comment_top_54759671" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54759671" name="comment_link_54759671" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54759671" onclick="return D2.setFocusComment(54759671)" >If only it applied to other things</a>


		 	<span id="comment_score_54759671" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54759671); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Lirodon">Lirodon</a> <span class="socialbadge"><a class="t" href="#" title="From Twitter"></a></span> <span class="uid"><a href="//slashdot.org/~Lirodon">( 2847623 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54759671"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54759671">No, that was not Windows Vista, that was Wndowes Vista.</div>
	</div>

	<div class="commentSub" id="comment_sub_54759671">

</div>
</div>

<div id="replyto_54759671"></div>

<ul id="group_54759671">
	<li id="hiddens_54759671" class="hide"></li>
</ul>

</li><li id="tree_54760425" class="comment full contain"><span class="ind"></span>
<div id="comment_status_54760425" class="commentstatus"></div>
<div id="comment_54760425" class="cw">
	<div id="comment_top_54760425" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_54760425" name="comment_link_54760425" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760425" onclick="return D2.setFocusComment(54760425)" >Ratings mean shit</a>


		 	<span id="comment_score_54760425" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 54760425); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mark-t">mark-t</a>  <span class="uid"><a href="//slashdot.org/~mark-t">( 151149 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_54760425">		 &lt;<a href="mailto:markt%40%40%40nerdflat...com">markt@@@nerdflat...com</a>&gt;
		on Thursday July 06, 2017 @07:43PM (<span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;cid=54760425">#54760425</a>)
		<small><a href="//slashdot.org/~mark-t/journal/" title="Saturday February 25, 2017 @11:01AM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_54760425"><p>
The networks will air whatever the people that pay them air...  I can't count how many times I have seen what looked like a promising show cancelled before a dozen episodes, or after just one intriguing season, on an alleged claim of "poor ratings" when a cursory look at the actual ratings shows that the show had actually performed quite well.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_54760425">
<span class="ind"></span><a id="reply_link_54760425" class="btn link" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54760425" onclick="D2.replyTo(54760425); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Ratings mean shit by mark-t @slashdot" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54760425" data-title="Ratings mean shit">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Ratings mean shit by mark-t" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54760425" data-title="Ratings mean shit">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Ratings mean shit by mark-t" data-url="https://entertainment.slashdot.org/comments.pl?sid=10831695&cid=54760425" data-title="Ratings mean shit">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://entertainment.slashdot.org/comments.pl?sid=10831695%26cid=54760425" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_54760425" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=54760425" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_54760425"></div>

<ul id="group_54760425">
	<li id="hiddens_54760425" class="hide"></li>
</ul>

</li><li id="hidestring_0"><noscript><b class='more'><span class="ind"></span><a href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=0">5 replies</a> beneath your current threshold.</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>There may be more comments in this discussion. Without JavaScript enabled, you might want to <a href="//entertainment.slashdot.org/users.pl?op=editcomm">turn on Classic Discussion System</a> in your preferences instead.</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 18;
		D2.currents()['full']     = 11;
		D2.currents()['oneline']  = 71;
		// D2.currents_total(100);

		D2.abbrev_comments({54759803:522,54763887:692,54763721:422,54764049:690,54759523:522,54762647:787,54761991:540,54765357:522,54763337:529,54762391:761,54759739:579,54764309:514,54759799:511,54759627:529,54759317:528,54760769:515,54759695:522});
		D2.noshow_comments([54759147,54759471,54759189,54759211,54759573,54759179,54759449,54759499,54759421,54759453,54759187,54759433,54759201,54759263,54759673,54759321,54759463,54759575]);
		D2.pieces_comments([54759131,54759487,54759621,54759829,54759435,54759501,54759183,54759227,54759651,54759717,54759971,54761801,54762391,54760769,54763721,54759249,54759523,54761231,54761279,54762279,54763887,54763969,54763853,54759315,54759393,54759695,54760505,54763337,54764667,54765357,54765511,54761991,54763353,54763535,54764049,54759465,54759627,54759999,54760207,54759175,54759297,54762647,54759803,54759555,54759799,54759317,54759383,54759191,54759579,54759599,54759195,54759291,54759611,54759709,54759721,54759739,54759689,54763771,54759881,54760269,54759235,54759623,54760851,54759345,54759397,54759455,54760001,54764309,54760021,54760657,54759671]);
		D2.init_hiddens([54759131,54759227,54759315,54759163,54759179,54759297,54759317,54759201,54759599,54759191,0]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>



	
	
		<div id="clickgen" class="grid_24 b">
    <section class="grid_16 f">
        <div>
			<h4 class="nobg">
			    <a href="" class="selected btmrel" onClick="getRelatedStoriesForStory(328417);return false">Related Links</a>
			    <span class="tops fright">Top of the: <a href="" class="btmday" onClick="getTopStories(1);return false">day</a>, <a class="btmweek" href="" onClick="getTopStories(7); return false">week</a>, <a href="" onClick="getTopStories(30);return false" class="btmmonth">month</a>.</span>
			</h4>
			<ul class="nobullets bmrelatedlist">


	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1222<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/04/17/1355251/slashdot-asks-whats-your-favorite-sci-fi-movie?sdsrc=popbyskidbtmprev">Slashdot Asks: What's Your Favorite Sci-Fi Movie?</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>564<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/01/12/1757235/cassettes-are-back-and-booming?sdsrc=popbyskidbtmprev">Cassettes Are Back, and Booming</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>542<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/03/15/1954220/the-matrix-reboot-its-finally-happened-hollywood-has-run-out-of-all-the-ideas?sdsrc=popbyskidbtmprev">'The Matrix' Reboot: It's Finally Happened. Hollywood Has Run Out of All the Ideas</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>456<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/16/12/27/205207/iconic-star-wars-actress-carrie-fisher-dies-at-60?sdsrc=popbyskidbtmprev">Iconic Star Wars Actress Carrie Fisher Dies at 60</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>435<span class="hide"> comments</span></span></span><a href="//entertainment.slashdot.org/story/17/01/05/2057234/ask-slashdot-why-did-3d-tvs-and-stereoscopic-3d-television-broadcasting-fail?sdsrc=popbyskidbtmprev">Ask Slashdot: Why Did 3D TVs and Stereoscopic 3D Television Broadcasting Fail?</a>
	</li>


</ul>
        </div>
    </section>
    <aside class="grid_8 st">
		<section class="grid_24 f">
			<div>
				<h5 class="tlnav"><a href="//hardware.slashdot.org/story/17/07/06/2012255/onedrive-has-stopped-working-on-non-ntfs-drives?sdsrc=nextbtmnext">next</a></h5>
				<div class="grid_24">
	    
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/storage_64.png" width="64" height="64" alt="Data Storage"></span>
	    
					<p class="grid_12"><a href="//hardware.slashdot.org/story/17/07/06/2012255/onedrive-has-stopped-working-on-non-ntfs-drives?sdsrc=nextbtmprev">OneDrive Has Stopped Working On Non-NTFS Drives</a></p>
					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>129<span class="hide"> comments</span></span></span></span>
	
				</div>
			</div>
		</section>
		<section class="grid_24">
			<div>
				<h5 class="tlnav"><a href="//tech.slashdot.org/story/17/07/06/1931250/skype-users-slam-microsofts-attempt-to-infuse-app-with-social-media-magic?sdsrc=prevbtmprev">previous</a></h5>
				<div class="grid_24">
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/communications_64.png" width="64" height="64" alt="Communications"></span>
	    
					<p class="grid_12"><a href="//tech.slashdot.org/story/17/07/06/1931250/skype-users-slam-microsofts-attempt-to-infuse-app-with-social-media-magic?sdsrc=prevbtmprev">Skype Users Slam Microsoft's Attempt To Infuse App With Social Media Magic</a></p>

					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>134<span class="hide"> comments</span></span></span></span>
				</div>
			</div>
		</section>
	</aside>
</div>
		<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'text-links-a',
		container: 'taboola-below-article-text-links',
		placement: 'Below Article Text Links',
		target_type: 'mix'
});
</script>
	

</section>
			</div>
		</div>
		<div class="row top-space">


			<div class="grid_24">
				<!-- 728px ad -->

				<div class="adwrap">
<div id='div-gpt-ad-728x90_c'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_c');});</script></div>
</div>
				<!-- end 728px ad -->
				<!-- Slashdot Deals 6 Best Sellers -->
					<div class="row deals-footer">
						<div class="units-8 indent-2 deals-wrapper">
						  <div class="deals-header"><h1>Slashdot Top Deals</h1></div>
						  <div id="deals-output">
							<script id="deals-template" type="text/x-handlebars-template">
							  {{#each deal}}
								<div class="deal">
								  <a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">
								  	<img src="{{main_image}}" alt="" />
								  </a>
								  <p class="title"><a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">{{title}}</a></p>
								  <p class="deal-price">{{centConversion price_in_cents}}</p>
								</div>
							  {{/each}}
							</script>
						  </div>
						</div>
					</div>
					<script>
						if ( isAdBlockActive ) {
							$.getScript( "//a.fsdn.com/sd/js/scripts/min/deals-min.js", function(){
								runDealsWidget();
							});
						}
					</script>

					<!-- End Slashdot Deals 6 Best Sellers -->
				</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: END COMMENTS SECTION -->
</div>
<!-- SMACKS: END COMMENTS CONTAINER -->


	

<script type="text/javascript">

$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});


apply_updates_when(		'at-end', true);
});
</script>


<!-- body end --><!-- footer type=current begin -->
	
	</section>
	
	


	<footer id="fhft" class="grid_24 nf aoc">
		<div id="logo_nf" class="fleft">
			<a href="//slashdot.org"><span>Slashdot</span></a>
		</div>
		<nav role="firehose footer">
			
				
				
				
				

				
						<span class="ind"></span><a class="btn first" href="//entertainment.slashdot.org/comments.pl?sid=10831695&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
				
				<a class="btn hide" id="footer_moderate_button">Moderate</a>
				<a class="btn hide" id="footer_moderatorhelp_button">Moderator Help</a>
				<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
				<script>
					(function($){
						var old_moderate_btn = $("#discussion_moderate_button");
						if (old_moderate_btn.length) {
							var moderate_btn = $("#footer_moderate_button");
							moderate_btn.click(
								function(){old_moderate_btn.click()}
							);
							moderate_btn.removeClass('hide');
						}

						var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
						if (old_moderatorhelp_btn.length) {
							var moderatorhelp_btn = $("#footer_moderatorhelp_button");
							moderatorhelp_btn.click(
								function(){old_moderatorhelp_btn.click()}
							);
							moderatorhelp_btn.attr(
								'href', old_moderatorhelp_btn.attr('href')
							);
							moderatorhelp_btn.removeClass('hide');
						}

						var old_delete_btn = $("#discussion_delete_button");
						if (old_delete_btn.length) {
							var delete_btn = $("#footer_delete_button");
							delete_btn.click(
								function(){old_delete_btn.click()}
							);
							delete_btn.removeClass('hide');
						}

						$('#discussion_buttons').addClass('hide');
					})(Slash.jQuery); // (function($){
				</script>
				<ul class="fleft">
					
						<li class="fleft selected">
							<span class="nbutton btn hide link reset" id="more_comments_button">
								<a href="#" onclick="D2.ajaxFetchComments(0,1); return false">
									<span id="more_comments_num_a" class="hide">Get more comments</span>
								</a>
							</span>
						</li>
					
					
						<li class="fleft">
							<span class="loadedcommentcnt">100</span> of <span class="totalcommentcnt">114</span> loaded
						</li>
					
				</ul>
				
					<script type="text/javascript">D2.finishLoading()</script>
				
			

			
			<ul class="fright submitstory">
					<li class="fright">
						<a href="/submit">Submit<span class="opt"> Story</span></a>
					</li>
			</ul>
		</nav>
		


	</footer>
	<section class="bq">
		<blockquote class="msg grid_24" cite="https://slashdot.org">
			<p>Those who do not understand Unix are condemned to reinvent it, poorly.
		-- Henry Spencer</p>
			<span class="slant"></span>
		</blockquote>
	</section>
	<footer id="ft" class="grid_24">
		<nav class="grid_10" role="footer">
			<ul>
				<li><a href="//slashdot.org/faq">FAQ</a></li>
				<li><a href="//slashdot.org/archive.pl">Story Archive</a></li>
				<li><a href="//slashdot.org/hof.shtml">Hall of Fame</a></li>
				<li><a href="http://slashdotmedia.com/advertising-and-marketing-services/">Advertising</a></li>
				<li><a href="http://slashdotmedia.com/terms-of-use/">Terms</a></li>
				<li><a href="http://slashdotmedia.com/privacy-statement/">Privacy</a></li>
				<li id="teconsent"></li>
				<li><a href="http://slashdotmedia.com/opt-out-choices/">Opt Out Choices</a></li>
				<li><a href="//slashdot.org/faq/slashmeta.shtml">About</a></li>
				<li><a href="mailto:feedback@slashdot.org">Feedback</a></li>
				<li><a href="#" onclick="set_mobile_pref('mobile',1);return false;">Mobile View</a></li>
				<li><a href="//slashdot.org/blog">Blog</a></li>
			</ul>
		</nav>
		<br>
		
		<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">Copyright &copy; 2017 SlashdotMedia. All Rights Reserved.</span></div>
                <script type="text/javascript" src="//consent-st.truste.com/get?name=notice.js&amp;domain=slashdot.org&amp;c=teconsent&amp;text=true"></script>
	</footer>

	
	<div class="overlay"></div>
<div class="modal-box">
    <a href="#" id="close-modal">Close</a>
    <article class="modal-content">
    </article>
    <footer>
</div>




<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
      <div id="modal_box_content"></div>
      <header class="n">
                  <span class="fadeout"></span>
                  <span class="fadeoutfade"></span>
		  <span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>Close</span></a></span>
		  <h3 class="pf"><div id="logo"><a href="//slashdot.org">Slashdot</a></div><span id="preference_title"></span></h3>
      </header>
</div>
	
	<!-- CCM Tag -->
<script type="text/javascript">
  (function () {
    /*global _ml:true, window */
    _ml = window._ml || {};
    _ml.eid = '771';

    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End CCM Tag -->

<script type="text/javascript">
window.google_analytics_uacct = "UA-32013-5";

var _gaq = _gaq || [];





  _gaq.push(['_setAccount', 'UA-36136016-1']);
  _gaq.push(['b._setAccount', 'UA-32013-5']);
  _gaq.push(['_setDomainName', '.slashdot.org']);
  _gaq.push(['b._setDomainName', '.slashdot.org']);

	
		_gaq.push(['_addIgnoredRef', 'slashdot.org']);
		_gaq.push(['b._addIgnoredRef', 'slashdot.org']);
	


  _gaq.push(['_setCustomVar', 1, 'User Type',  'Anon', 3]);
  _gaq.push(['b._setCustomVar', 1, 'User Type',  'Anon', 3]);		
	
	_gaq.push(['_setCustomVar', 2, 'Page','article2', 3]);
	_gaq.push(['b._setCustomVar', 2, 'Page','article2', 3]);

	



// track beta behavior for user
var betamatches = document.cookie.match(/betagroup=(-?\d+)/);

if(betamatches && betamatches[1]) {
  if(betamatches[1] == -1) {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','opt-out', 3]);
  } else {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','unredirected', 3]);
  }
}



  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._trackPageLoadTime']);




  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- CCM GA Push -->
<script>
    if (typeof _ml !== 'undefined' && _ml.us) {
        if (_ml.us.tp && _ml.us.tp.length > 0) {
            ga('set', 'dimension2', _ml.us.tp[0]);
        }
        if (_ml.us.pc && _ml.us.pc.length > 0) {
            ga('set', 'dimension7', _ml.us.pc[0]);
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('set', 'dimension8', _ml.us.sn);
    }
</script>

<!-- Sticky Ads -->
<script type="text/javascript">
var topBannerViewed = false;
if($('#div-gpt-ad-728x90_a').length > 0 && window.outerWidth >= 1070 && !isAdBlockActive){
    $(window).scroll(function(){
        var y = $(document).scrollTop();
        var z =  y + window.outerHeight;
        var navOffset = 0;
        var offset = [
            $('.nav-wrap').outerHeight(true),
            $('.nav-secondary-wrap').outerHeight(true)
        ];
        for(row in offset){
            if(offset[row]) navOffset = navOffset + parseInt(offset[row]);
        }
        $('.adwrap-unviewed').each(function(){
            var cls = 'adwrap-sticky';
            var toggleCls = 'adwrap';
			$('.banner-wrapper').css('height', $('.banner-contain').outerHeight());
            if($(this).hasClass('railad')) {
                if(topBannerViewed){
                    var topPixels = $(this).offset().top;
                    navOffset += $('.adwrap').outerHeight();
                    if(y >= topPixels && y >= navOffset){
                        $('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
                    } else {
                        $('#slashboxes').removeAttr('style');
                    }
                }
                return;
            }
            var topPixels = $(this).offset().top;
            if(y >= topPixels && y >= navOffset){
                $(this).addClass(cls);
                $(this).removeClass('adwrap');
				if(cls == 'adwrap-sticky') { //top banner
                    topBannerViewed = false;
					$('#slashboxes').css('top',$(this).outerHeight() || 0).css('position','fixed').css('right',13);
				}
                if(topBannerViewed) {
                    console.log('hereeee');
					$('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
				}
            }else{
                $(this).removeClass(cls);
                $(this).addClass(toggleCls);
                $('#slashboxes').removeAttr('style');
            }
        });
		if($('.adwrap-viewed-banner').length > 0){
			topBannerViewed = true;
			$('.adwrap-viewed-banner').removeClass('adwrap-unviewed').removeClass('adwrap-sticky').addClass('adwrap');
		}
        if($('.adwrap-viewed-railad').length > 0){
            $('.adwrap-viewed-railad').removeClass('adwrap-unviewed').removeClass('adwrap-railad-sticky');
			$('#slashboxes').removeAttr('style');
		}
    });
}
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.slashdot.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.slashdotmedia.com/";
    _paq.push(['setTrackerUrl', u+'sd.php']);
    _paq.push(['setSiteId', 40]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'sd.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.slashdotmedia.com/sd.php?idsite=40" style="border:0;" alt="" /></p></noscript>

<!-- Sponsored Whitepaper/Documents -->
<script>
    if(window.location.pathname == '/'){
        var nelId = (location.search.split('nel_id=')[1] || '').split('&')[0];
        var url = '/ajax.pl?op=nel';
        if(nelId){
            url += '&nel_id='+nelId;
        }
        $.ajax({
            url: url,
            success: function(html){
                $('#firehoselist article').eq(1).after(html);
            }
        });

        $.ajax({
            url: '/ajax.pl?op=geo',
            success: function(geo){
                var text = "";
                var possible = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz";
                for( var i=0; i < 15; i++ )
                        text += possible.charAt(Math.floor(Math.random() * possible.length));
                window.addEventListener('message', receiveMessage, false);
                function receiveMessage(evt){
                    if (evt.data && evt.data.lf_iframeid && evt.data.lf_height) {
                        //resize iframe to fit larger leadgen form
                        document.getElementById(evt.data.lf_iframeid).height = (evt.data.lf_height) + "px";
                    }
                }
                $('#firehoselist article').eq(12).after('<iframe width="100%" height="0" scrolling="no" frameborder="0" id="bz-lf-'+text+'" name="bz-lf-'+text+'" src="//d1o5u7ifbz3swt.cloudfront.net/showcase/index.php?id=dynamic&lp=SD_IMM&country='+geo+'"></iframe>');
            }
        });
    }
</script>

<!-- Datonics -->
<script async type="text/javascript" src="//ads.pro-market.net/ads/scripts/site-143573.js"></script>
	<script id="after-content" type="text/javascript">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
	
	<script type='text/javascript'>
	if(!document.location.href.match(/source=autorefresh/)) {
		document.write('<img src="//slashdot.org/images/js.gif?838">');
	}
</script>
<noscript>
	<img src="//slashdot.org/images/njs.gif?854">
</noscript>
	<div class="busy genericspinner hide"><span>Working...</span></div>
	<script>
		if(typeof(Storage)!=="undefined"){
			window.scrollTo(0,sessionStorage.scrollPos);
				$(window).scroll(function () {
				//You've scrolled this much:
				sessionStorage.scrollPos = $(window).scrollTop();
			});
		}
		$(function(){
			$('a').click(function(){
				delete sessionStorage.scrollPos;
			})
		});
		// window.onbeforeunload = function () {
		// 	console.log('bakc button clicked');
		// 	delete sessionStorage.scrollPos;
		// }
		window.onpopstate=function() {
			delete sessionStorage.scrollPos;
		}
	</script>
	

	
		<!-- 1x1 story page -->
		<div id='div-gpt-ad-1x1'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-1x1');});</script></div>
	

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true}); 
        </script>       

	</body>
	</html>


	<!-- footer type=current end -->